<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Ellipses, Apple, Brave &#8211; belisssle</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r,i,b,bi:latin,latin-ext","Karla:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://belisssle.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active html{font-family:"Montserrat",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Montserrat",sans-serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:400}.wf-active #masthead .site-title{font-weight:400;font-style:normal}.wf-active #sticky-header .hentry-title{font-weight:400;font-style:normal}.wf-active #featured-content .primary-section .entry-header .entry-title{font-weight:400;font-style:normal}.wf-active #featured-content .primary-section .hentry:first-child .entry-header .entry-title{font-style:normal;font-weight:400}.wf-active #featured-content .secondary-section .entry-title{font-style:normal;font-weight:400}.wf-active .widget .widget-title{font-weight:400;font-style:normal}.wf-active .hentry .entry-title{font-weight:400;font-style:normal}.wf-active .archive-grid .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .site-main .entry-header .entry-title, .wf-active .single .site-main .entry-header .entry-title{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h1, .wf-active .comments-area .comment-body h2, .wf-active .comments-area .comment-body h3, .wf-active .comments-area .comment-body h4, .wf-active .comments-area .comment-body h5, .wf-active .comments-area .comment-body h6, .wf-active .page .entry-content h1, .wf-active .page .entry-content h2, .wf-active .page .entry-content h3, .wf-active .page .entry-content h4, .wf-active .page .entry-content h5, .wf-active .page .entry-content h6, .wf-active .single .entry-content h1, .wf-active .single .entry-content h2, .wf-active .single .entry-content h3, .wf-active .single .entry-content h4, .wf-active .single .entry-content h5, .wf-active .single .entry-content h6{font-weight:400;font-style:normal}.wf-active .comments-area .comment-body h1, .wf-active .page .entry-content h1, .wf-active .single .entry-content h1{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h2, .wf-active .page .entry-content h2, .wf-active .single .entry-content h2{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h3, .wf-active .page .entry-content h3, .wf-active .single .entry-content h3{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h4, .wf-active .page .entry-content h4, .wf-active .single .entry-content h4{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h5, .wf-active .page .entry-content h5, .wf-active .single .entry-content h5{font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h6, .wf-active .page .entry-content h6, .wf-active .single .entry-content h6{font-style:normal;font-weight:400}.wf-active .page-header .page-title{font-weight:400;font-style:normal}.wf-active .author .page-header .page-title, .wf-active .page-header .page-title span, .wf-active .search:not(.search-no-results) .page-header .page-title{font-weight:400;font-style:normal}.wf-active .author .page-header .page-title span, .wf-active .search .page-header .page-title span{font-weight:400;font-style:normal}.wf-active .active-sidebar.page .site-main .entry-header .entry-title, .wf-active .active-sidebar.single .site-main .entry-header .entry-title{font-style:normal;font-weight:400}.wf-active .entry-footer .entry-author .author-title{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #reply-title{font-weight:400;font-style:normal}.wf-active #page div.sharedaddy h3.sd-title{font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Feed" href="https://belisssle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Comments Feed" href="https://belisssle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Ellipses, Apple, Brave Comments Feed" href="https://belisssle.com/2021/08/08/ellipses-apple-brave/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/belisssle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-512fc9ba68b8c60b8501ae19f4de60e3' href='https://belisssle.com/_static/??-eJyVkV1qAzEMhC9UR0kJoS+lRylaWzjKyvbWsgm+fb2hCZu25OdFaLA+eQYdJ2NTLBQLTFI9RwVfuxwoexgqi4NBkh2N8JAxN9DShFZW9eX4FxVsqRbjM7vrQY5WqiOFg0Igx0hCYSaXYuo4ZSPk0bZV4HiX7m9LvWR+W7PplEPBsZaLMjfjHKhMaEcIyVXp3wuPvf6LlH13oIBflSI9MoKqVLotVZjQz2s5+iqYn8RsCnN0fRL7ifZoct1jJofOtVPbrd4jP/vRQJNlFCPJJ70Sty513jCbXdj8CO+b3evberfdrLffhS4JnQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='aquene-style-inline-css'>

					.post-navigation .nav-previous a:before { content: ""; background-image: url(https://i1.wp.com/belisssle.com/wp-content/uploads/2021/06/video-snapshots_3.1.3.jpg?resize=980%2C460&ssl=1); }
				
#page .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-8bb2a180b412c43cd982a02d4f596525' href='https://belisssle.com/wp-content/themes/aquene/assets/css/print-style.css?m=1603304389' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://belisssle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://belisssle.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://belisssle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://belisssle.com/wp-json/wp/v2/posts/5473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belisssle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://belisssle.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://belisssle.com/2021/08/08/ellipses-apple-brave/" />
<link rel='shortlink' href='https://wp.me/p6UZ0E-1qh' />
<link rel="alternate" type="application/json+oembed" href="https://belisssle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://belisssle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://belisssle.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Ce billet, plus long qu&#039;à l&#039;habitude, a été écrit presque au complet à la mi-juillet. Nous sommes maintenant le 8 août et je reprends l&#039;écriture. Un hiatus de santé anti productif est survenu. Maintenant ça va mieux: les idées sont plus claires aussi. Je relis et complète le tout à la fin du texte parce&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #91908b; }
</style>
	<link rel="amphtml" href="https://belisssle.com/2021/08/08/ellipses-apple-brave/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ellipses, Apple, Brave" />
<meta property="og:url" content="https://belisssle.com/2021/08/08/ellipses-apple-brave/" />
<meta property="og:description" content="Ce billet, plus long qu&#8217;à l&#8217;habitude, a été écrit presque au complet à la mi-juillet. Nous sommes maintenant le 8 août et je reprends l&#8217;écriture. Un hiatus de santé anti productif…" />
<meta property="article:published_time" content="2021-08-09T00:38:25+00:00" />
<meta property="article:modified_time" content="2021-08-09T00:38:25+00:00" />
<meta property="og:site_name" content="belisssle" />
<meta property="og:image" content="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Ellipses, Apple, Brave" />
<meta name="twitter:image" content="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.archive-grid .sticky .entry-footer{background-image:none}.hentry .entry-cats a{color:#000}body,.highlander-dark #respond label{color:#2b2b2b}#colophon,#colophon a:hover{color:#7c7c7c}#colophon a{color:#656565}#close-toggle-sidebar,#comments .bypostauthor>.comment-body .comment-author .fn,#comments .comment-metadata,#comments .reply a,#featured-content .hentry .footer-meta,#page #infinite-handle button,#respond .comment-notes,#respond .logged-in-as,#respond label,#secondary .widget.widget_archive li,#secondary .widget.widget_categories li,#secondary .widget.widget_recent_entries .post-date,#secondary .widget.wp_widget_tag_cloud a:hover,#secondary .widget_tag_cloud a:hover,#secondary a:hover,#sticky-header #gotop,.archive-grid .hentry .entry-footer,.author .page-header .page-title span,.entry-footer .edit-link a,.page-header,.page-links>a,.search .page-header .page-title span,.single .entry-footer .entry-author .author-link,.single .site-main .entry-footer .entry-tags a,.single .site-main .entry-header .entry-meta,.site-content .comment-navigation a,.site-content .post-navigation .nav-meta,.site-content .posts-navigation a,.wp-caption .wp-caption-text,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#6d6d6d}body.custom-background{background-color:#b6bcd1}h1,h2,h3,h4,h5,h6{color:#000}#masthead .site-title{color:#000}#colophon{background-color:#000}#secondary .widget .widget-title{color:#000}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:#000}.archive-grid .sticky:not(.has-post-thumbnail) .thumb-link{background-color:rgba(0,0,0,.2)}.archive-grid .sticky{background-color:#000}.archive-grid .sticky{background-color:rgba(0,0,0,.1)}#sticky-header .progress-bar,.hentry .entry-cats a{background-color:#e91e63}#page blockquote{border-color:#e91e63}.site-main .hentry-inner .entry-summary:after,a{color:#d71254}a:hover,a:focus,a:active{color:#e91e63}</style>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see https://wp.me/PEmnE-Bt
*/
body.custom-background {
	background : #dbcaab;
	
}
/* maintenant c'est les zones bleues
en dessous des images */
.th-bg-white {
	background: #c7d6e5;
}

/* la couleur 'parchemin' à droite */
.widget-area {
	background: #f1f2df;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-5473 single-format-standard custom-background wp-embed-responsive active-sidebar custom-colors author-hidden">
<div id="page" class="site container th-bg-white">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog" aria-hidden="true" class="site-search-container th-items-center th-justify-center th-text-primary-dark th-text-md">
		
<form role="search" method="get" class="search-form th-flex" action="https://belisssle.com/">
	<label for="search-form-611175486497a" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-611175486497a" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->

		<button type="button" id="close-search-container" class="close-site-search clean-button th-flex th-text-base" type="button">
			<svg class="svg-icon th-fill-current" width="20" height="20" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>			<span class="screen-reader-text">Close</span>
		</button>
	</div><!-- #search-container -->

	<div id="toggle-sidebar" class="toggle-sidebar th-bg-primary-base th-text-white" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="close-toggle-sidebar th-bg-primary-base th-text-secondary-base th-flex th-items-center th-justify-center th-w-full" type="button">
				<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Close Menu			</button><!-- .close-toggle-sidebar -->

			<nav id="mobile-navigation" class="site-navigation mobile-navigation th-uppercase" aria-label="Mobile Menu"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header th-flex th-flex-wrap th-w-full sm:th-px-lg th-px-base md:th-pb-md md:th-pt-md th-pt-base th-bg-white">
		<div class="header-left-col md:th-w-9/12 th-w-full th-flex th-flex-wrap th-items-center">
			<div class="site-branding md:th-m-0 lg:th-pr-base th-stack--sm th-w-full md:th-text-left th-text-center">
									<p class="site-title th-font-bolder th-uppercase th-leading-xs th-text-2xl th-text-primary-dark th-links-inherit th-mb-0"><a href="https://belisssle.com/">belisssle</a></p>
							</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation th-uppercase th-text-xs lg:th-block th-hidden" aria-label="Primary Menu">
				<ul id="primary-menu" class="menu th-links-inherit th-flex th-flex-wrap th-items-center"><li id="menu-item-4002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4002"><a href="https://belisssle.com/presque-chaque-jour/">Moi c&#8217;est quoi ? / Me ?</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li id="menu-item-5351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5351"><a href="https://belisssle.com/category/e-images/">E-Images</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col md:th-w-3/12 th-w-full th-flex md:th-justify-end md:th-items-center md:th-mt-0 th-mt-sm">
			
			<button id="static-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex th-items-center th-text-sm md:th-mr-0 th-mr-auto" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>				<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>				Menu			</button><!-- .mobile-menu-button -->

			
			<button id="header-search" class="header-search-button clean-button md:th-ml-sm th-ml-base lg:th-pl-0 md:th-pl-sm th-pl-base th-text-base" type="button" aria-expanded="false">
				<svg class="svg-icon th-fill-current" width="19" height="19" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>				<span class="screen-reader-text">Search</span>
			</button><!-- .header-search-button -->
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="sticky-header th-flex th-items-center th-w-full th-py-sm th-px-base th-bg-white">
			<div class="sticky-left-col th-w-9/12">
				<button id="sticky-menu" class="mobile-menu-button clean-button lg:th-hidden th-flex" type="button" aria-expanded="false">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>					Menu				</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col th-w-3/12">
				<button id="gotop" class="gotop clean-button th-text-xs th-text-secondary-base th-flex th-ml-auto th-uppercase th-font-bolder" type="button">
					<svg class="svg-icon th-fill-current" width="18" height="18" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><line x1="12" y1="19" x2="12" y2="5"></line><polyline points="5 12 12 5 19 12"></polyline></svg>					<span class="sm:th-not-sr-only th-sr-only">Back to Top</span>
				</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<figure class="featured-image-wrap th-flex th-flex-wrap th-bg-primary-dark"><img width="2000" height="1200" src="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?resize=2000%2C1200&amp;ssl=1" class="featured-image th-w-full th-h-full wp-post-image jetpack-lazy-image" alt="" loading="eager" data-attachment-id="5523" data-permalink="https://belisssle.com/2021/08/08/ellipses-apple-brave/20210809_003346820_ios/" data-orig-file="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?fit=2500%2C1875&amp;ssl=1" data-orig-size="2500,1875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20210809_003346820_iOS" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?fit=780%2C585&amp;ssl=1" data-lazy-src="https://i2.wp.com/belisssle.com/wp-content/uploads/2021/08/20210809_003346820_iOS.jpg?resize=2000%2C1200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
	<main id="main" class="site-main th-bg-white">

		
<article id="post-5473" class="sm:th-stack--2xl th-stack--lg sm:th-pb-2xl th-pb-lg post-5473 post type-post status-publish format-standard has-post-thumbnail hentry category-textes category-uncategorized category-video tag-textes">
	<header class="entry-header hentry-wrapper th-stack--md th-w-single-view md:th-px-4xl sm:th-px-lg sm:th-py-2xl th-px-base th-py-md th-rounded">
		<div class="entry-cats th-uppercase th-leading-none th-text-xs"><a href="https://belisssle.com/category/textes/" rel="category tag">Textes</a> <a href="https://belisssle.com/category/uncategorized/" rel="category tag">Uncategorized</a> <a href="https://belisssle.com/category/video/" rel="category tag">video</a></div><h1 class="entry-title sm:th-text-7xl th-text-4xl">Ellipses, Apple, Brave</h1>		<div class="entry-meta sm:th-text-sm th-text-xs th-text-secondary-base">
			<img alt="Belisssle" src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=96&#038;d=identicon&#038;r=g" class="avatar avatar-96 photo th-rounded-full sm:th-block th-hidden jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=192&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=96&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Belisssle' src='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo th-rounded-full sm:th-block th-hidden' height='96' width='96' loading='lazy'/></noscript><span class="byline th-flex">by <a class="th-uppercase" href="https://belisssle.com/author/cle44/" rel="author">Belisssle</a></span><span class="posted-on th-block"><time class="entry-date published updated" datetime="2021-08-08T19:38:25-05:00">2021-08-08</time></span>
						<div class="comments-link th-flex th-items-center sm:th-mt-0 th-mt-auto">
				<svg class="svg-icon th-fill-current" width="16" height="16" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 3c5.514 0 10 3.592 10 8.007 0 4.917-5.144 7.961-9.91 7.961-1.937 0-3.384-.397-4.394-.644-1 .613-1.594 1.037-4.272 1.82.535-1.373.722-2.748.601-4.265-.837-1-2.025-2.4-2.025-4.872 0-4.415 4.486-8.007 10-8.007zm0-2c-6.338 0-12 4.226-12 10.007 0 2.05.739 4.063 2.047 5.625.055 1.83-1.023 4.456-1.993 6.368 2.602-.47 6.301-1.508 7.978-2.536 1.417.345 2.774.503 4.059.503 7.084 0 11.91-4.837 11.91-9.961-.001-5.811-5.702-10.006-12.001-10.006z"/></svg><a href="https://belisssle.com/2021/08/08/ellipses-apple-brave/#respond">Leave a Comment<span class="screen-reader-text"> on Ellipses, Apple, Brave</span></a>			</div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
	<div class="entry-content hentry-wrapper th-content th-w-single-view md:th-px-4xl sm:th-px-lg th-px-base">
		
<p>Ce billet, plus long qu&#8217;à l&#8217;habitude, a été écrit presque au complet à la mi-juillet. Nous sommes maintenant le 8 août et je reprends l&#8217;écriture. Un hiatus de santé anti productif est survenu. Maintenant ça va mieux: les idées sont plus claires aussi. Je relis et complète le tout à la fin du texte parce qu&#8217;il y a eu des choses nouvelles qui sont sont produites depuis et  je ne peux m&#8217;empêcher de les commenter.</p>



<hr class="wp-block-separator"/>



<p>Quel lien y a-t-il entre &#8220;ellipses&#8221; et &#8220;Apple&#8221; (les ordinateurs)? Ce lien, évidemment, m&#8217;est tout à fait personnel. En parler me donne aussi l&#8217;occasion de partager mes impression sur les produits Apple que j&#8217;ai utilisés au fil du temps. De Apple à Brave, un navigateur Web&#8211;le lien est général&#8211;la vie privée.</p>



<p>Peut-être vous souvenez-vous du billet où je parlais que j&#8217;ai toujours eu de la difficulté à dessiner de belles ellipses à main levée. Ai-je mentionné ma première expérience avec les ordinateurs Apple? Si non, voici (si oui, ça sera un récapitulatif). Probablement en 1986, au collège, un prof avait amené son ordinateur pour nous faire une démonstration du logiciel de dessin Deluxe Paint (<a rel="noreferrer noopener" href="https://en.wikipedia.org/wiki/Deluxe_Paint" target="_blank">Deluxe Paint &#8211; Wikipedia</a>) ( j&#8217;ai dû faire des recherches pour retrouver le nom, ça fait si longtemps). J&#8217;étais complètement abasourdi: on pouvait dessiner, corriger et plus encore avec un ordinateur! Et les ellipses! Plus encore, au-delà de tout ce que je pouvais imaginer, la possibilité de créer des pavés (tile patterns en anglais) aux raccords parfaits. </p>



<p>D&#8217;évidence je voulais avoir une telle machine qui pouvait &#8220;tout faire&#8221; (c&#8217;est toujours l&#8217;impression première qu&#8217;on avait lorsqu&#8217;on voyait une démonstration d&#8217;ordinateur à cette époque) mais&#8230; le prix. Alors ça sera pour une autre fois. Donc, oui, je n&#8217;avais d&#8217;yeux à l&#8217;époque que pour un MacIntosh; un PC avec DOS? mmm, utiliser le mode console (taper des commandes)? Non, non.</p>



<figure class="wp-block-image"><a href="https://commons.wikimedia.org/wiki/File:MacIntosh_Plus_img_1317.jpg"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/9/93/MacIntosh_Plus_img_1317.jpg/512px-MacIntosh_Plus_img_1317.jpg" alt="MacIntosh Plus img 1317" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/9/93/MacIntosh_Plus_img_1317.jpg/512px-MacIntosh_Plus_img_1317.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/9/93/MacIntosh_Plus_img_1317.jpg/512px-MacIntosh_Plus_img_1317.jpg" alt="MacIntosh Plus img 1317"/></noscript></a><figcaption>MacIntosh Plus (source de l&#8217;image <a href="https://commons.wikimedia.org/wiki/File:MacIntosh_Plus_img_1317.jpg" rel="nofollow">https://commons.wikimedia.org/wiki/File:MacIntosh_Plus_img_1317.jpg</a>)</figcaption></figure>



<p>Les années passeront et finalement j&#8217;aurai mon ordinateur à moi. Pas Mac, pas encore, mais un PC, de seconde main mais tout à fait utilisable pour ce que je pouvais en faire car il avait Windows 3.0 (ohhhh!!). Encore loin de moi la possibilité de faire ce que Deluxe Paint pouvait faire selon la démo des années 80 mais je me débrouillais&#8211;il fallait acheter un programme de dessin, encore une question d&#8217;argent.</p>



<p>Dans les années 90, je me suis entièrement habitué à Windows et j&#8217;avais eu à faire un document sur un Mac au bureau. Quelle expérience déroutante: les deux systèmes d&#8217;exploitation étaient&#8211;et sont encore&#8211;différents à bien des égards même si les différences semblent à première vue s&#8217;être amenuisées avec le temps. Bref, une expérience désastreuse. Alors que j&#8217;aurais pu éditer le document Word en un rien de temps sur PC, sur le Mac je cherchais toutes les options partout tout le temps, sans compter le rébarbatif Finder du Mac.</p>



<p>Plus tard une autre expérience aussi ennuyante qui a fini de me convaincre que les Macs c&#8217;est pas pour moi. Ça coïncidait avec l&#8217;époque où Apple avait de sérieuses difficultés et, pour  tenter un grand coup &#8220;ça passe ou ça casse&#8221;, a décidé de lancer des ordinateurs avec un look distinctif, quelque chose que je n&#8217;ai jamais aimé, quelque chose qui a plus l&#8217;allure du jujube que d&#8217;un appareil utile:</p>



<figure class="wp-block-image size-large"><img src="https://upload.wikimedia.org/wikipedia/commons/c/c0/IMac_Bondi_Blue.jpg" alt data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/c/c0/IMac_Bondi_Blue.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://upload.wikimedia.org/wikipedia/commons/c/c0/IMac_Bondi_Blue.jpg" alt=""/></noscript><figcaption>Apple Mac G3, source de l&#8217;image : <a href="https://upload.wikimedia.org/wikipedia/commons/c/c0/IMac_Bondi_Blue.jpg" target="_blank" rel="noreferrer noopener">IMac_Bondi_Blue.jpg (822×905) (wikimedia.org)</a> </figcaption></figure>



<p>Oui, je sais, beaucoup on aimé ce design et certains doivent encore avoir cet ordi quelque part chez eux, quelque chose qui est devenu &#8220;iconic&#8221; (emblématique?) et probablement se retrouvera dans un ou plusieurs musées d&#8217;art contemporain.</p>



<p>À titre de rappel, il y avait aussi: </p>


<p><a title="Felix Winkelnkemper, CC BY-SA 4.0 &lt;https://creativecommons.org/licenses/by-sa/4.0&gt;, via Wikimedia Commons" href="https://commons.wikimedia.org/wiki/File:Apple_Powerbook_G3_running_Mac_OS_9.2.jpg"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/e/e2/Apple_Powerbook_G3_running_Mac_OS_9.2.jpg/512px-Apple_Powerbook_G3_running_Mac_OS_9.2.jpg" alt="Apple Powerbook G3 running Mac OS 9.2" width="512" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/e/e2/Apple_Powerbook_G3_running_Mac_OS_9.2.jpg/512px-Apple_Powerbook_G3_running_Mac_OS_9.2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/e/e2/Apple_Powerbook_G3_running_Mac_OS_9.2.jpg/512px-Apple_Powerbook_G3_running_Mac_OS_9.2.jpg" alt="Apple Powerbook G3 running Mac OS 9.2" width="512" /></noscript></a></p>


<p>😣</p>



<p>En revanche, à la même époque (?) il y avait ces portables au look &#8220;professionnel&#8221; et dont la texture au toucher était remarquable. Les courbes subtiles étaient aussi d&#8217;un bien meilleur goût.</p>


<p><a title="© Raimond Spekking" href="https://commons.wikimedia.org/wiki/File:Apple_PowerBook_G3_500_Pismo-2768.jpg"><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/6/62/Apple_PowerBook_G3_500_Pismo-2768.jpg/512px-Apple_PowerBook_G3_500_Pismo-2768.jpg" alt="Apple PowerBook G3 500 Pismo-2768" width="512" data-lazy-src="https://upload.wikimedia.org/wikipedia/commons/thumb/6/62/Apple_PowerBook_G3_500_Pismo-2768.jpg/512px-Apple_PowerBook_G3_500_Pismo-2768.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://upload.wikimedia.org/wikipedia/commons/thumb/6/62/Apple_PowerBook_G3_500_Pismo-2768.jpg/512px-Apple_PowerBook_G3_500_Pismo-2768.jpg" alt="Apple PowerBook G3 500 Pismo-2768" width="512" /></noscript></a></p>


<p> </p>



<p>D&#8217;accord, je ne m&#8217;arrête qu&#8217;au look sans considérer l&#8217;aspect fonctionnel de ces ordinateurs. Justement, je trouvais qu&#8217;ils manquaient de fonctionnalités et de flexibilité. Le gestionnaire de fichiers, la souris sans bouton droit&#8230;</p>



<p>Vivant bien dans mon monde du PC et étant en mesure de faire tout ce que je voulais et même davantage, je n&#8217;ai plus porté intérêt positif ou négatif au monde d&#8217;Apple. C&#8217;était un monde parallèle, hors de mon horizon.</p>



<p>J&#8217;arrivais à dessiner mes ellipses sur PC et j&#8217;en étais ravi 🙂 J&#8217;ai depuis même réussi à faire de la musique sur PC et ça m&#8217;éblouis encore aujourd&#8217;hui (en fait plus que jamais puisque les ordis ont maintenant une capacité de traitement incroyable en comparaison avec les années 90).</p>



<p>Viendra bien quelque chose qui m&#8217;intéressera réellement de la part d&#8217;Apple: le IPod Nano:, compact, facile à utiliser, son adéquat et design&#8211;enfin&#8211;qui a de la gueule. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="5492" data-permalink="https://belisssle.com/2021/08/08/ellipses-apple-brave/ipod-nano/" data-orig-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623971260&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IPod-nano" data-image-description data-image-caption data-medium-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=780%2C585&amp;ssl=1" loading="lazy" width="780" height="585" src="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=780%2C585&#038;ssl=1" alt class="wp-image-5492 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?w=2000&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=780%2C585&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="5492" data-permalink="https://belisssle.com/2021/08/08/ellipses-apple-brave/ipod-nano/" data-orig-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=2000%2C1500&amp;ssl=1" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1623971260&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IPod-nano" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?fit=780%2C585&amp;ssl=1" loading="lazy" width="780" height="585" src="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=780%2C585&#038;ssl=1" alt="" class="wp-image-5492" srcset="https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/belisssle.com/wp-content/uploads/2021/06/IPod-nano.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript><figcaption>Mon IPod Nano</figcaption></figure>



<p>J&#8217;ai utilisé de IPod très longtemps. Il fonctionne encore quoique ici, à Sherbrooke, je n&#8217;ai pas besoin de m&#8217;isoler des bruits de la ville, puisqu&#8217;il y en a peu comparé à Montréal. Je recommence à l&#8217;utiliser, on verra plus loin. Je crois cependant que la pile commence à perdre de la vigueur. Comme tant de produits <em>high tech</em>, les qualités de miniaturisation,  d&#8217;assemblage et d&#8217;esthétique priment sur la pérennité de l&#8217;objet: une grave erreur de design à mon avis, surtout en ces années de conscientisation environnementale.</p>



<p>J&#8217;ai eu un IPhone aussi mais je l&#8217;ai détesté: fonctionnalités réduites, un appareil aussi dispendieux qui fait si peu en comparaison avec mon Android précédent. L&#8217;ai échangé contre un autre téléphone Android. J&#8217;ai essayé un IPhone parce qu&#8217;on disait qu&#8217;il prenait des photos incroyables, qu&#8217;il pouvait capter des vidéos comme nul autre&#8230; pourtant mon Samsung était bien meilleur.</p>



<p>Parcours sinueux que ma relation distante avec Apple.</p>



<p>Quelques années plus tard arrivera enfin deux événements qui me réconcilieront (partiellement) avec Apple.</p>



<p>Premier événement: Andrew Huang a lancé l&#8217;an passé une appli sur IOS &#8220;Flip&#8221;, une sorte de studio de création musicale ultra-portatif. Par la suite Andrew explique (<a rel="noreferrer noopener" href="https://www.youtube.com/watch?v=-sPbcTcUmcI" target="_blank">Why Apple products are better for music. &#8211; YouTube</a>) pourquoi son application n&#8217;est disponible que sur la plateforme IOS (IPhone et IPad): le nombre restreint de modèles d&#8217;appareils roulant IOS et ses variantes comparés au nombre incroyablement élevé d&#8217;appareils roulant Android sous toutes se versions sans compter les différences matérielles. Par le nombre restreint, il est plus facile de déboguer une application et de produire une version stable. C&#8217;est en effet un point majeur à considérer. Dans un ordre d&#8217;idée similaire, la plupart des créateurs de musique préfèrent les Macs, question de stabilité dit-on. Je me dois donc de considérer ces faits puisque depuis quelques temps j&#8217;ai des problèmes de connexion entre mon ordi et mon interface audio externe (Focusrite Scarlett <a rel="noreferrer noopener" href="https://focusrite.com/en/usb-audio-interface/scarlett/scarlett-2i2" target="_blank">Scarlett 2i2 | Focusrite</a> ). [Depuis, j&#8217;ai trouvé la source du problème: ce n&#8217;est pas l&#8217;interface sonore le problème mais une configuration dans Windows qui coupe le courant des appareils connectés USB s&#8217;ils le sont pas utilisés après quelques minutes. Cette propriété, peut-être de bonne intention, ne semble pas bien supportée par les disques externes ni les interfaces audio !!??!!. Une fois la fonction désactivée, tout fonctionne à tout coup.]</p>



<p>Second événement: Apple lance une série d&#8217;ordinateurs avec son nouveau processeur M1 et les critiques sont dithyrambiques avec raison.</p>



<p>Puisque c&#8217;était le temps de me mettre à jour concernant le téléphone intelligent, pourquoi pas  ne pas essayer à nouveau? Donc nouveau IPhone (reconditionné) 11 Pro Max gracieusement offert en promo par mon fournisseur de téléphonie sans fil; IPad Pro 11 version 2020 également en solde parce que les nouveaux modèles s&#8217;en venaient à vive allure et que le magasin voulait ne pas être pris avec des invendus. Finalement, à titre complémentaire et aussi pour avoir une expérience globale du fameux <em>Apple ecosystem</em>, un Mac Mini M1.</p>



<p>Période d&#8217;adaptation et de frustration parce que, évidemment, rien ne fonctionne instantanément et exactement comme &#8220;on le veut&#8221;. Je m&#8217;habitue. J&#8217;apprends. À la blague, la première fois que j&#8217;allume le Mac Mini M1, il  y a eu un problème avec la configuration initiale: l&#8217;ordi est resté coîncé sur un écran pendant plus d&#8217;une heure alors j&#8217;ai forcé un redémarrage, ce qui a déplu à l&#8217;ordinateur mais il a digéré le coup et fonctionne bien&#8230; je suppose.</p>



<p>Heureusement, je peux utiliser Ableton Live autant sur PC que sur Mac (ils  ont changé les termes de la license je crois). De même pour les plug-ins Arturia (les instruments virtuels que j&#8217;aime tant).  Côté vidéo, DaVinci Resolve est tout autant gratuit sur PC que sur Mac (à moins d&#8217;avoir expressément besoin de la version Studio). Je pense aussi installer Affinity Photo et Designer, mais peut-être pas Publisher puisque je ne l&#8217;utilise plus tellement; restreindre son usage sur PC me convient pour le moment.</p>



<p>Réintégrer mon IPod à cet écosystème a été évidemment très facile et je peux recommencer à l&#8217;utiliser pour le reste de vie que la pile voudra bien lui donner.</p>



<p>Le IPad Pro reste dans l&#8217;ensemble, une créature tout à fait à part même si on peut y voir une sorte de gréant téléphone portable: un délice incroyable que de dessiner avec cette tablette. Un peu d&#8217;habitude pour adapter la gestuelle à la surface glissante et le tour est joué. Je ne pense pas avoir besoin de la feuille texturée dont beaucoup apprécie l&#8217;imitation de l&#8217;epérience &#8220;papier&#8221; (<a rel="noreferrer noopener" href="https://paperlike.com/" target="_blank">https://paperlike.com/</a>). Je reviendrai sur les frustrations en relation avec IPadOS (le gestionnaire de fichiers&#8230; pathétique) et comment dans l&#8217;ensemble cet appareil n&#8217;est pas aussi intuitif qu&#8217;Apple aime nous le rappeler.</p>



<p>Avec tout cet arsenal technologique, je peux faire des ellipses médiocres à main levée sur IPad avec Infinite Painter (<a rel="noreferrer noopener" href="https://www.infinitestudio.art/discover.php" target="_blank">Discover &#8211; Infinite Studio</a>), une app qui me plaît au plus haut point (suivie de Autodesk SketchBook (<a rel="noreferrer noopener" href="https://www.autodesk.ca/fr/products/sketchbook/subscribe" target="_blank">Abonnement à SketchBook Pro | Acheter SketchBook Pro | Autodesk</a>) et peut-être Procreate (<a rel="noreferrer noopener" href="https://procreate.art/ipad" target="_blank">Procreate® – The most powerful and intuitive digital illustration app available for iPad.</a>), mais pour une raison que je n&#8217;arrive pas à clarifier, cette app m&#8217;a un peu déçu).</p>



<p>Si vous avez regardé l&#8217;événement Apple du printemps (<a rel="noreferrer noopener" href="https://www.youtube.com/watch?v=JdBYVNuky1M" target="_blank">(1) Apple Event — April 20 &#8211; YouTube</a>), vous avez peut-être pensé comme moi qu&#8217;Apple vend un mode de vie plutôt que des objets ou des services. C&#8217;est une belle idée <em>West Coast</em> même si je n&#8217;y adhère pas tellement. Je préfère penser et utiliser mes objets selon ma propre vision. Je n&#8217;ai pas besoin qu&#8217;on me fasse penser à applaudir telle ou telle fonctionnalité, à utiliser tel ou tel appareil dans une situation ou une autre selon des <em>patterns</em> populaires. Ceci dit, Apple réussit à créer un jardin des délices technologiques qui semble éblouir les plus jeunes.</p>



<p>Je vais peut-être arriver à utiliser tous ces produits Apple et bénéficier de leur interconnectivité transparente. Je reste à la recherche d&#8217;un processus créatif efficace où la technique justement n&#8217;est pas une limitation (comment sauvegarder, copier, transférer, etc.) où je pourrais tout simplement photographier, filmer, dessiner et publier sur Internet aussi facilement que je peux écrire un billet de blogue ici.</p>



<p>Le Mac est un peu une nécessité en ce qui concerne certains aspects d&#8217;un projet relié à l&#8217;archivistique sur lequel je travaille présentement. Donc, ce n&#8217;est pas un achat de fantaisie, il y a du &#8220;travail&#8221; derrière cette décision.</p>



<p>Ainsi donc, depuis la mi-juillet, même si la santé n&#8217;était pas très au rendez-vous, j&#8217;ai travaillé&#8211;appris&#8211; des choses sur le Mac. J&#8217;ai pu prendre un rythme adéquat pour l&#8217;édition vidéo. Le processeur M1 du Mac avec ses capacité d&#8217;accélération matérielle arrive à faire un rendu vidéo à une vitesse incroyable.</p>



<p>Pour la suite du projet en archivistique, j&#8217;ai dû installer un serveur Web, autant sur mon PC que sur Mac. Dans les deux cas, Apache2, installé et configuré de façon quasiment identique.  Donc je pense que je me débrouille bien.</p>



<p>Depuis, il y a eu aussi la présentation Microsoft au sujet de Windows 11. Présentation qui a eu plusieurs difficultés de diffusion (version anglaise ici : <a rel="noreferrer noopener" href="https://www.youtube.com/watch?v=jlNFEz72HCI" target="_blank">https://www.youtube.com/watch?v=jlNFEz72HCI</a> ).  j&#8217;avoue avoir été ennuyé que cette présentation était construite &#8220;à la Apple&#8221;. Microsoft ne pouvait pas arriver avec une présentation et une thématique qui lui est propre? Très bizarre. C&#8217;est bien dans l&#8217;air du temps de présenter la technologie comme un mode de vie. Ça ne se veut plus cette chose froide et abstraite. Ce n&#8217;est plus une technique ni un système &#8220;raisonné&#8221; mais un accompagnateur, accompagnatrice. C&#8217;est le café entre amis, c&#8217;est le confident, le navigateur, l&#8217;instructeur, le commentateur, etc. La technologie devient diaphane, s&#8217;efface devant des présentations aux couleurs douces, aux simplisme des emoji et animoji/memoji.</p>



<p>Cette légèreté et apparente facilité a un coût. Même si la simplification des systèmes était bienvenue au début afin de mieux &#8220;démocratiser l&#8217;informatique&#8221;, elle relègue les personnes utilisant la technologie à de simples utilisateurs superficiels alors que toute la technique et l&#8217;infrastructure est accaparée (?) par de grands décideurs. Devenus aveugles, nous ne voyons pas les ingérences des systèmes dans nos vies privées (et ce n&#8217;est qu&#8217;un seul aspect à considérer), nous ne voyons pas comment configurer nos appareils outre les choix de couleurs ou d&#8217;applications à installer. Nous ne sommes plus seuls, nous sommes suivis à la trace par une horde de dévoreurs d&#8217;habitudes et de données.</p>



<p>Nous vivons dans un monde de merveilles: qui aurait pu imaginer il y a à peine 10 ans les exploits de l&#8217;intelligence artificielle d&#8217;aujourd&#8217;hui? Ces merveilles sont éblouissantes, mais comme toute lumière qui éclaire beaucoup, les ombres sont plus nettes et plus sombres.</p>



<h2>Brave ?</h2>



<p>L&#8217;écosystème Apple et le mode de vie proposé fait état, souvent, dans les articles et la publicité sur le respect de la vie privée:  Google, Amazon et Facebook/Instagram, entre autres, sont très gourmands en ce qui a trait à nos pratiques en ligne et ça finit par m&#8217;agacer sérieusement. Qu&#8217;ils sachent où je suis, qu&#8217;est ce que je regarde et quels sont mes centres d&#8217;intérêts m&#8217;importe peu. Qu&#8217;ils utilisent ces données pour me proposer des publicités, vidéos, articles ou autres qui seraient susceptibles de m&#8217;intéresser, d&#8217;accord. Mais on sait maintenant que ces données sont vendues, revendues et survendues, que des fortunes se créent à partir de &#8220;rien&#8221;. Alors si je contribue à enrichir les autres, ne devrais-je pas recevoir quelque chose de plus tangible que des publicités dont certainement plus de 90% ne m&#8217;intéressent absolument pas?  Je n&#8217;aurais probablement rien à redire si mes revenus étaient plus élevés. J&#8217;y verrais presque une forme d&#8217;équité relative. Ce n&#8217;est pas le cas pour le moment.</p>



<p>Alors je cherche quelques moyens simples pour me soustraire à l&#8217;avidité du GAFAM (Google, Apple, Facebook, Amazon, Microsoft). [D&#8217;ailleurs on est sûrement rendu à GAFAM+ car il doit y avoir plein d&#8217;autres joueurs de même calibre dans ce jeu]. Entre en jeu Brave, un navigateur qui dit restreindre l&#8217;accès des sites Web aux cookies espions. À noter que Firefox est similaire. Brave est une proposition plus récente. Je n&#8217;ai pas encore tout transféré mes activités vers Brave. Je teste les eaux.  J&#8217;aimais la transférabilité de l&#8217;expérience de navigation avec Google Chrome (ce que j&#8217;ai vu sur un ordi, je peux le savoir et le revoir sur un autre) ou Microsoft Edge. La même chose est disponible chez Safari d&#8217;Apple. Je ne sais pas si j&#8217;aurai la même chose avec Brave (ce qui implique, je crois, un stockage de mes activités sur un serveur quelque part&#8230; un peu contre-indiqué considérant les exigences en rapport avec le respect de la vie privée). Brave propose un système de rétribution à base de cryptomonnaie. Je saisis pas encore ce que c&#8217;est. Ça me rappelle la mécanique de Lbry (<a rel="noreferrer noopener" href="https://lbry.com/" target="_blank">LBRY &#8211; Content Freedom</a>), un &#8220;concurrent&#8221; de YouTube. À suivre.</p>



<p>(une suite: en moins d&#8217;un mois j&#8217;ai évité avec Brave 4 100 &#8220;traceurs&#8221; et 52 mb de données inutiles transférées, ce n&#8217;est pas rien !)</p>



<h2>Pour jouer créatif</h2>



<p>Petite pièce musicale et une vidéo mise en ligne il y a maintenant quelque temps : </p>



<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed-vimeo" style="text-align: center;"><iframe loading="lazy" src="https://player.vimeo.com/video/563043793" width="780" height="439" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div></figure>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5473" class="share-twitter sd-button share-icon" href="https://belisssle.com/2021/08/08/ellipses-apple-brave/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5473" class="share-facebook sd-button share-icon" href="https://belisssle.com/2021/08/08/ellipses-apple-brave/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-5473-61117548688d0' data-src='https://widgets.wp.com/likes/#blog_id=102238908&amp;post_id=5473&amp;origin=belisssle.com&amp;obj_id=102238908-5473-61117548688d0' data-name='like-post-frame-102238908-5473-61117548688d0' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-footer th-text-xs th-w-single-view sm:th-stack-full--2xl th-stack-full--lg md:th-px-4xl sm:th-px-lg th-px-base">
		<div class="entry-tags th-uppercase th-font-bolder"><span class="links-meta">Tags:</span> <a href="https://belisssle.com/tag/textes/" rel="tag">Textes</a></div><div class="entry-author sm:th-flex th-text-base sm:th-pt-2xl th-pt-lg"><div class="author-avatar sm:th-p-0 th-p-xs th-rounded-full"><img alt src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=352&#038;d=identicon&#038;r=g" class="avatar avatar-352 photo jetpack-lazy-image" height="352" width="352" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=704&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=352&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=352&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=704&#038;d=identicon&#038;r=g 2x' class='avatar avatar-352 photo' height='352' width='352' loading='lazy'/></noscript></div><div class="author-bio th-self-center sm:th-ml-lg"><h2 class="author-title sm:th-text-md th-text-base th-font-bolder th-mb-2xs">Published by <span class="author-name">Belisssle</span></h2><p class="author-bio-content th-mb-0"><a class="author-link sm:th-text-xs th-text-2xs th-uppercase th-block th-mt-base" href="https://belisssle.com/author/cle44/" rel="author">View all posts by Belisssle</a></p><ul class="author-links th-inline-block th-links-inherit th-list-reset th-mt-xs th-mb-0 th-ml-auto th-pt-xs"><li class="th-inline-block th-text-secondary-base th-mr-sm"><a href="http://belisssle.com" target="_blank" rel="nofollow"><svg class="svg-icon th-fill-current" width="16" height="16" aria-hidden="true" role="img" focusable="false" viewBox="0 0 16 16"  fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M6.5 10.995V14.5a.5.5 0 0 1-.5.5H2a.5.5 0 0 1-.5-.5v-7a.5.5 0 0 1 .146-.354l6-6a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 .146.354v7a.5.5 0 0 1-.5.5h-4a.5.5 0 0 1-.5-.5V11c0-.25-.25-.5-.5-.5H7c-.25 0-.5.25-.5.495z"/><path fill-rule="evenodd" d="M13 2.5V6l-2-2V2.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5z"/></svg><span class="screen-reader-text">Personal website</span></a></li></ul><!-- .author-links --></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area th-w-single-view md:th-px-4xl sm:th-px-2xl th-px-base sm:th-pb-2xl th-pb-lg">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/08/ellipses-apple-brave/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102238908&#038;postid=5473&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e22bd4b5ecc8d0eebbcc1d7d68730a9ea9234fef#parent=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->

	</main><!-- #main -->


<aside id="secondary" class="sidebar-area widget-area th-text-sm sm:th-py-xl th-py-lg sm:th-px-lg th-px-base">
	<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form th-flex" action="https://belisssle.com/">
	<label for="search-form-6111754869c37" class="th-block th-w-full">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" id="search-form-6111754869c37" class="search-field th-block th-w-full"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Search for:" />
	</label>
	<button type="submit" class="submit clean-button th-flex th-items-center th-text-base">
		<svg class="svg-icon th-fill-current" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>		<span class="screen-reader-text">Search</span>
	</button>
</form><!-- .search-form -->
</section><section id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title th-text-base th-mb-base">Les idées</h3><div class="tagcloud"><a href="https://belisssle.com/tag/aceos/" class="tag-cloud-link tag-link-359013 tag-link-position-1" style="font-size: 8pt;" aria-label="ACEOs (1 item)">ACEOs</a>
<a href="https://belisssle.com/tag/andy-warhol/" class="tag-cloud-link tag-link-331630 tag-link-position-2" style="font-size: 11.632432432432pt;" aria-label="Andy Warhol (5 items)">Andy Warhol</a>
<a href="https://belisssle.com/tag/aquarelle/" class="tag-cloud-link tag-link-158361 tag-link-position-3" style="font-size: 16.551351351351pt;" aria-label="Aquarelle (26 items)">Aquarelle</a>
<a href="https://belisssle.com/tag/aquarelle-augmentee/" class="tag-cloud-link tag-link-522438582 tag-link-position-4" style="font-size: 11.632432432432pt;" aria-label="Aquarelle augmentée (5 items)">Aquarelle augmentée</a>
<a href="https://belisssle.com/tag/archivistique/" class="tag-cloud-link tag-link-2490709 tag-link-position-5" style="font-size: 8pt;" aria-label="Archivistique (1 item)">Archivistique</a>
<a href="https://belisssle.com/tag/audio/" class="tag-cloud-link tag-link-413 tag-link-position-6" style="font-size: 19.881081081081pt;" aria-label="Audio (73 items)">Audio</a>
<a href="https://belisssle.com/tag/autoportrait/" class="tag-cloud-link tag-link-559656 tag-link-position-7" style="font-size: 13.297297297297pt;" aria-label="Autoportrait (9 items)">Autoportrait</a>
<a href="https://belisssle.com/tag/belissslogrammes/" class="tag-cloud-link tag-link-543626665 tag-link-position-8" style="font-size: 12.918918918919pt;" aria-label="Belissslogrammes (8 items)">Belissslogrammes</a>
<a href="https://belisssle.com/tag/bergson/" class="tag-cloud-link tag-link-644508 tag-link-position-9" style="font-size: 8pt;" aria-label="Bergson (1 item)">Bergson</a>
<a href="https://belisssle.com/tag/blanc-seing/" class="tag-cloud-link tag-link-22131725 tag-link-position-10" style="font-size: 13.902702702703pt;" aria-label="Blanc Seing (11 items)">Blanc Seing</a>
<a href="https://belisssle.com/tag/bye-bye-adobe/" class="tag-cloud-link tag-link-680350654 tag-link-position-11" style="font-size: 11.027027027027pt;" aria-label="Bye Bye Adobe (4 items)">Bye Bye Adobe</a>
<a href="https://belisssle.com/tag/carte-postale/" class="tag-cloud-link tag-link-1154509 tag-link-position-12" style="font-size: 12.540540540541pt;" aria-label="Carte postale (7 items)">Carte postale</a>
<a href="https://belisssle.com/tag/cellular-automata/" class="tag-cloud-link tag-link-223475 tag-link-position-13" style="font-size: 11.632432432432pt;" aria-label="Cellular Automata (5 items)">Cellular Automata</a>
<a href="https://belisssle.com/tag/charchivistes/" class="tag-cloud-link tag-link-529310114 tag-link-position-14" style="font-size: 10.27027027027pt;" aria-label="Charchivistes (3 items)">Charchivistes</a>
<a href="https://belisssle.com/tag/collage/" class="tag-cloud-link tag-link-24309 tag-link-position-15" style="font-size: 14.659459459459pt;" aria-label="Collage (14 items)">Collage</a>
<a href="https://belisssle.com/tag/couture/" class="tag-cloud-link tag-link-680350674 tag-link-position-16" style="font-size: 10.27027027027pt;" aria-label="Couture (3 items)">Couture</a>
<a href="https://belisssle.com/tag/dessin/" class="tag-cloud-link tag-link-40225 tag-link-position-17" style="font-size: 17.383783783784pt;" aria-label="Dessin (34 items)">Dessin</a>
<a href="https://belisssle.com/tag/disposition/" class="tag-cloud-link tag-link-1047890 tag-link-position-18" style="font-size: 19.72972972973pt;" aria-label="Disposition (69 items)">Disposition</a>
<a href="https://belisssle.com/tag/e-images/" class="tag-cloud-link tag-link-680350675 tag-link-position-19" style="font-size: 22pt;" aria-label="E-Images (140 items)">E-Images</a>
<a href="https://belisssle.com/tag/encre/" class="tag-cloud-link tag-link-215994 tag-link-position-20" style="font-size: 8pt;" aria-label="Encre (1 item)">Encre</a>
<a href="https://belisssle.com/tag/experience/" class="tag-cloud-link tag-link-3432 tag-link-position-21" style="font-size: 17.837837837838pt;" aria-label="Expérience (39 items)">Expérience</a>
<a href="https://belisssle.com/tag/fruits/" class="tag-cloud-link tag-link-35939 tag-link-position-22" style="font-size: 9.3621621621622pt;" aria-label="fruits (2 items)">fruits</a>
<a href="https://belisssle.com/tag/histoire-naturelle/" class="tag-cloud-link tag-link-13955969 tag-link-position-23" style="font-size: 12.162162162162pt;" aria-label="Histoire naturelle (6 items)">Histoire naturelle</a>
<a href="https://belisssle.com/tag/inktober/" class="tag-cloud-link tag-link-26970221 tag-link-position-24" style="font-size: 17.232432432432pt;" aria-label="Inktober (32 items)">Inktober</a>
<a href="https://belisssle.com/tag/inspiration/" class="tag-cloud-link tag-link-107 tag-link-position-25" style="font-size: 8pt;" aria-label="Inspiration (1 item)">Inspiration</a>
<a href="https://belisssle.com/tag/kitties/" class="tag-cloud-link tag-link-28091 tag-link-position-26" style="font-size: 11.027027027027pt;" aria-label="Kitties (4 items)">Kitties</a>
<a href="https://belisssle.com/tag/lefebure/" class="tag-cloud-link tag-link-7252455 tag-link-position-27" style="font-size: 10.27027027027pt;" aria-label="Lefebure (3 items)">Lefebure</a>
<a href="https://belisssle.com/tag/max/" class="tag-cloud-link tag-link-20209 tag-link-position-28" style="font-size: 13.6pt;" aria-label="Max (10 items)">Max</a>
<a href="https://belisssle.com/tag/paintual/" class="tag-cloud-link tag-link-584797363 tag-link-position-29" style="font-size: 16.4pt;" aria-label="Paintual (25 items)">Paintual</a>
<a href="https://belisssle.com/tag/patreon/" class="tag-cloud-link tag-link-167933896 tag-link-position-30" style="font-size: 8pt;" aria-label="Patreon (1 item)">Patreon</a>
<a href="https://belisssle.com/tag/paysage/" class="tag-cloud-link tag-link-158357 tag-link-position-31" style="font-size: 12.918918918919pt;" aria-label="Paysage (8 items)">Paysage</a>
<a href="https://belisssle.com/tag/peinture/" class="tag-cloud-link tag-link-82171 tag-link-position-32" style="font-size: 14.432432432432pt;" aria-label="Peinture (13 items)">Peinture</a>
<a href="https://belisssle.com/tag/photographies/" class="tag-cloud-link tag-link-359748 tag-link-position-33" style="font-size: 14.810810810811pt;" aria-label="Photographies (15 items)">Photographies</a>
<a href="https://belisssle.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-34" style="font-size: 13.297297297297pt;" aria-label="Portrait (9 items)">Portrait</a>
<a href="https://belisssle.com/tag/processus/" class="tag-cloud-link tag-link-902420 tag-link-position-35" style="font-size: 8pt;" aria-label="Processus (1 item)">Processus</a>
<a href="https://belisssle.com/tag/questions-sur-lart/" class="tag-cloud-link tag-link-517012272 tag-link-position-36" style="font-size: 9.3621621621622pt;" aria-label="Questions sur l&#039;art (2 items)">Questions sur l&#039;art</a>
<a href="https://belisssle.com/tag/ruelle/" class="tag-cloud-link tag-link-2268709 tag-link-position-37" style="font-size: 9.3621621621622pt;" aria-label="ruelle (2 items)">ruelle</a>
<a href="https://belisssle.com/tag/textes/" class="tag-cloud-link tag-link-680350676 tag-link-position-38" style="font-size: 15.264864864865pt;" aria-label="Textes (17 items)">Textes</a>
<a href="https://belisssle.com/tag/toulouse-lautrec/" class="tag-cloud-link tag-link-1065754 tag-link-position-39" style="font-size: 9.3621621621622pt;" aria-label="Toulouse-Lautrec (2 items)">Toulouse-Lautrec</a>
<a href="https://belisssle.com/tag/traitement-image/" class="tag-cloud-link tag-link-34396803 tag-link-position-40" style="font-size: 16.4pt;" aria-label="traitement image (25 items)">traitement image</a>
<a href="https://belisssle.com/tag/tricot/" class="tag-cloud-link tag-link-164950 tag-link-position-41" style="font-size: 8pt;" aria-label="Tricot (1 item)">Tricot</a>
<a href="https://belisssle.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-42" style="font-size: 19.654054054054pt;" aria-label="video (68 items)">video</a>
<a href="https://belisssle.com/tag/vignettes/" class="tag-cloud-link tag-link-134660 tag-link-position-43" style="font-size: 11.632432432432pt;" aria-label="Vignettes (5 items)">Vignettes</a>
<a href="https://belisssle.com/tag/visualite/" class="tag-cloud-link tag-link-59401551 tag-link-position-44" style="font-size: 8pt;" aria-label="Visualité (1 item)">Visualité</a>
<a href="https://belisssle.com/tag/etoiles/" class="tag-cloud-link tag-link-1766638 tag-link-position-45" style="font-size: 10.27027027027pt;" aria-label="Étoiles (3 items)">Étoiles</a></div>
</section><section id="wpcom_category_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title th-text-base th-mb-base">Les thèmes</h3><div style="overflow: hidden;"><a href="https://belisssle.com/category/aquarelles/" style="font-size: 110.03846153846%; padding: 1px; margin: 1px;"  title="Aquarelles (34)">Aquarelles</a> <a href="https://belisssle.com/category/audio/" style="font-size: 109.69230769231%; padding: 1px; margin: 1px;"  title="Audio (33)">Audio</a> <a href="https://belisssle.com/category/couture/" style="font-size: 101.38461538462%; padding: 1px; margin: 1px;"  title="Couture (9)">Couture</a> <a href="https://belisssle.com/category/e-images/" style="font-size: 199%; padding: 1px; margin: 1px;"  title="E-Images (291)">E-Images</a> <a href="https://belisssle.com/category/experience/" style="font-size: 112.46153846154%; padding: 1px; margin: 1px;"  title="Expérience (41)">Expérience</a> <a href="https://belisssle.com/category/textes/" style="font-size: 112.11538461538%; padding: 1px; margin: 1px;"  title="Textes (40)">Textes</a> <a href="https://belisssle.com/category/uncategorized/" style="font-size: 181%; padding: 1px; margin: 1px;"  title="Uncategorized (239)">Uncategorized</a> <a href="https://belisssle.com/category/video/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="video (5)">video</a> </div></section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title th-text-base th-mb-base">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="angeherwine" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://angeherwine.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/77a347842582ff93e6b27e444e41b1b8?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/77a347842582ff93e6b27e444e41b1b8?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/77a347842582ff93e6b27e444e41b1b8?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/77a347842582ff93e6b27e444e41b1b8?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/77a347842582ff93e6b27e444e41b1b8?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstexttop" style=""><a href="http://angeherwine.wordpress.com" rel="nofollow">angeherwine</a> on <a href="https://belisssle.com/2021/05/17/petit-repit/comment-page-1/#comment-2576">Petit répit</a></td></tr><tr><td title="En attendant l&#8217;orage &#8211; belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://belisssle.com/2021/06/05/en-attendant-lorage/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://belisssle.com/2021/06/05/en-attendant-lorage/" rel="nofollow">En attendant l&hellip;</a> on <a href="https://belisssle.com/2021/05/02/changement/comment-page-1/#comment-2575">Changement</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://belisssle.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://belisssle.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2021/05/02/changement/comment-page-1/#comment-2574">Changement</a></td></tr><tr><td title="rbvq103178" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt src="https://secure.gravatar.com/avatar/ac9af5a9991c96b49fecaa8a619fb8a6?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ac9af5a9991c96b49fecaa8a619fb8a6?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ac9af5a9991c96b49fecaa8a619fb8a6?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac9af5a9991c96b49fecaa8a619fb8a6?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac9af5a9991c96b49fecaa8a619fb8a6?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></td><td class="recentcommentstextend" style="">rbvq103178 on <a href="https://belisssle.com/2021/05/02/changement/comment-page-1/#comment-2573">Changement</a></td></tr><tr><td title="Isabelle M Pons" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://conference568007330.wordpress.com" rel="nofollow"><img alt src="https://secure.gravatar.com/avatar/2b317879088a19cbf6c9e71dfc6ee69d?s=48&#038;d=identicon&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2b317879088a19cbf6c9e71dfc6ee69d?s=96&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2b317879088a19cbf6c9e71dfc6ee69d?s=48&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2b317879088a19cbf6c9e71dfc6ee69d?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b317879088a19cbf6c9e71dfc6ee69d?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://conference568007330.wordpress.com" rel="nofollow">Isabelle M Pons</a> on <a href="https://belisssle.com/2021/03/10/visualite-1/comment-page-1/#comment-2534">Visualité 1 ?</a></td></tr>				</table>
				</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title th-text-base th-mb-base">Archives</h3>
			<ul>
					<li><a href='https://belisssle.com/2021/08/'>August 2021</a></li>
	<li><a href='https://belisssle.com/2021/06/'>June 2021</a></li>
	<li><a href='https://belisssle.com/2021/05/'>May 2021</a></li>
	<li><a href='https://belisssle.com/2021/04/'>April 2021</a></li>
	<li><a href='https://belisssle.com/2021/03/'>March 2021</a></li>
	<li><a href='https://belisssle.com/2021/02/'>February 2021</a></li>
	<li><a href='https://belisssle.com/2021/01/'>January 2021</a></li>
	<li><a href='https://belisssle.com/2020/12/'>December 2020</a></li>
	<li><a href='https://belisssle.com/2020/11/'>November 2020</a></li>
	<li><a href='https://belisssle.com/2020/10/'>October 2020</a></li>
	<li><a href='https://belisssle.com/2020/09/'>September 2020</a></li>
	<li><a href='https://belisssle.com/2020/08/'>August 2020</a></li>
	<li><a href='https://belisssle.com/2020/07/'>July 2020</a></li>
	<li><a href='https://belisssle.com/2020/06/'>June 2020</a></li>
	<li><a href='https://belisssle.com/2020/05/'>May 2020</a></li>
	<li><a href='https://belisssle.com/2020/04/'>April 2020</a></li>
	<li><a href='https://belisssle.com/2020/03/'>March 2020</a></li>
	<li><a href='https://belisssle.com/2020/02/'>February 2020</a></li>
	<li><a href='https://belisssle.com/2020/01/'>January 2020</a></li>
	<li><a href='https://belisssle.com/2019/12/'>December 2019</a></li>
	<li><a href='https://belisssle.com/2019/11/'>November 2019</a></li>
	<li><a href='https://belisssle.com/2019/10/'>October 2019</a></li>
	<li><a href='https://belisssle.com/2019/09/'>September 2019</a></li>
	<li><a href='https://belisssle.com/2019/08/'>August 2019</a></li>
	<li><a href='https://belisssle.com/2019/07/'>July 2019</a></li>
	<li><a href='https://belisssle.com/2019/06/'>June 2019</a></li>
	<li><a href='https://belisssle.com/2019/05/'>May 2019</a></li>
	<li><a href='https://belisssle.com/2019/04/'>April 2019</a></li>
	<li><a href='https://belisssle.com/2019/03/'>March 2019</a></li>
	<li><a href='https://belisssle.com/2019/02/'>February 2019</a></li>
	<li><a href='https://belisssle.com/2019/01/'>January 2019</a></li>
	<li><a href='https://belisssle.com/2018/12/'>December 2018</a></li>
	<li><a href='https://belisssle.com/2018/11/'>November 2018</a></li>
	<li><a href='https://belisssle.com/2018/10/'>October 2018</a></li>
	<li><a href='https://belisssle.com/2018/09/'>September 2018</a></li>
	<li><a href='https://belisssle.com/2018/08/'>August 2018</a></li>
	<li><a href='https://belisssle.com/2018/07/'>July 2018</a></li>
	<li><a href='https://belisssle.com/2018/06/'>June 2018</a></li>
	<li><a href='https://belisssle.com/2018/05/'>May 2018</a></li>
	<li><a href='https://belisssle.com/2018/04/'>April 2018</a></li>
	<li><a href='https://belisssle.com/2018/03/'>March 2018</a></li>
	<li><a href='https://belisssle.com/2018/02/'>February 2018</a></li>
	<li><a href='https://belisssle.com/2018/01/'>January 2018</a></li>
	<li><a href='https://belisssle.com/2017/12/'>December 2017</a></li>
	<li><a href='https://belisssle.com/2017/11/'>November 2017</a></li>
	<li><a href='https://belisssle.com/2017/10/'>October 2017</a></li>
	<li><a href='https://belisssle.com/2017/09/'>September 2017</a></li>
	<li><a href='https://belisssle.com/2017/08/'>August 2017</a></li>
	<li><a href='https://belisssle.com/2017/07/'>July 2017</a></li>
	<li><a href='https://belisssle.com/2017/06/'>June 2017</a></li>
	<li><a href='https://belisssle.com/2017/05/'>May 2017</a></li>
	<li><a href='https://belisssle.com/2017/04/'>April 2017</a></li>
	<li><a href='https://belisssle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://belisssle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://belisssle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://belisssle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://belisssle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://belisssle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://belisssle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://belisssle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://belisssle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://belisssle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://belisssle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://belisssle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://belisssle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://belisssle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://belisssle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://belisssle.com/2015/11/'>November 2015</a></li>
			</ul>

			</section><section id="meta-2" class="widget widget_meta"><h3 class="widget-title th-text-base th-mb-base">Meta</h3>
		<ul>
						<li><a href="https://belisssle.com/wp-login.php">Log in</a></li>
			<li><a href="https://belisssle.com/feed/">Entries feed</a></li>
			<li><a href="https://belisssle.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://belisssle.com/2021/06/05/en-attendant-lorage/" rel="prev"><span class="nav-meta th-text-xs th-uppercase th-font-bolder th-text-secondary-base th-block">Previous Entry</span> <span class="nav-title th-text-md th-font-bolder">En attendant l&#8217;orage</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer th-text-secondary-light th-bg-primary-dark th-text-sm">
		<div class="footer-top footer-section th-flex th-flex-wrap th-items-center th-py-base sm:th-px-lg th-px-base th-stack--base">
			<div class="footer-branding lg:th-w-6/12 th-w-full">
				<p class="site-footer-title th-text-base th-font-bolder th-uppercase th-my-0 md:th-mr-tinier md:th-inline-block"><a href="https://belisssle.com/">belisssle</a></p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

		
		<div class="footer-bottom footer-section th-uppercase th-flex th-flex-wrap th-items-center th-pb-base sm:th-px-lg th-px-base th-stack-full--base">
						<nav class="site-navigation footer-navigation lg:th-w-6/12 th-w-full" aria-label="Footer Menu">
				<div class="menu-activites-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4002"><a href="https://belisssle.com/presque-chaque-jour/">Moi c&#8217;est quoi ? / Me ?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5351"><a href="https://belisssle.com/category/e-images/">E-Images</a></li>
</ul></div>			</nav><!-- .footer-navigation -->
			
			<div class="site-info lg:th-w-6/12 th-w-full">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202132'></script>
	<div style="display:none">
	<div class="grofile-hash-map-8c3b12144d4c136b0a295d04ba0641d7">
	</div>
	<div class="grofile-hash-map-8c3b12144d4c136b0a295d04ba0641d7">
	</div>
	<div class="grofile-hash-map-77a347842582ff93e6b27e444e41b1b8">
	</div>
	<div class="grofile-hash-map-ac9af5a9991c96b49fecaa8a619fb8a6">
	</div>
	<div class="grofile-hash-map-2b317879088a19cbf6c9e71dfc6ee69d">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/belisssle.com\/2021\/08\/08\/ellipses-apple-brave\/":5473};
	</script>
				<link rel='stylesheet' id='all-css-f36a0ba023384552e81128e0dbc6c55d' href='https://belisssle.com/_static/??-eJyVjFsKgCAQAC+UrQVWP9FZTJewfOG6eP0I6gD9zjDTsjApVowVsufDRYITa9bmgpAseyQwuiQm9EDNZSxi52g99oaoaz/qV4gPPIMtrMM0LlLOSo03zgw0IA==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://belisssle.com/_static/??-eJyVyzEKgDAMQNELqUER6SIeRdoomtomhUb0+DoIDk5OHz68I5UorDMrpLAvxBn8rMniBiMxgtspTJBWUeEnVSSufC6OL0VxQXDLMFFW8O8oLVO0SvJfBlpWdXLecIh93dWm6drWmAsg0UWg'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202132' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://belisssle.com/_static/??wp-content/plugins/jetpack/modules/wpgroho.js,wp-includes/js/comment-reply.min.js?m=1616089703'></script>
<script id='aquene-script-js-extra'>
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
</script>
<script src='https://belisssle.com/wp-content/themes/aquene/assets/js/public/aquene.js?ver=2.1.2' id='aquene-script-js'></script>
<script src='https://belisssle.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://belisssle.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/belisssle.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"74cab6bca3","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/belisssle.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://belisssle.com/_static/??-eJyVjNsOgjAQRH9IWCRBfTF+iintitu73TYEv94mSuKTkceZM3Pm2MjgM/oM0ZaJPIPGHIU0cCUvYSxkFcTA2SGzmLB15FvNu/mvo34UTEv7IU1CpudGhSWDDNVT8C68spi+/nVmi6pcM9SIbkS1TS9FCoXRrqxZix8aYYgd5rfmFpKru4s77w/9qeuOw9C/AKSXgH8='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://belisssle.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202132#ver=202132' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102238908&postid=5473&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e22bd4b5ecc8d0eebbcc1d7d68730a9ea9234fef#parent=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102238908&postid=5473&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e22bd4b5ecc8d0eebbcc1d7d68730a9ea9234fef#parent=https%3A%2F%2Fbelisssle.com%2F2021%2F08%2F08%2Fellipses-apple-brave%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'102238908',post:'5473',tz:'-5',srv:'belisssle.com'} ]);
	_stq.push([ 'clickTrackerInit', '102238908', '5473' ]);
</script>

</body>
</html>
<!--
	generated in 0.169 seconds
	108403 bytes batcached for 300 seconds
-->
