<!DOCTYPE html>
<!--[if IE 9 ]><html lang="en" class="ie9 lt-ie10 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Kowloon | belisssle</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://belisssle.com/xmlrpc.php">

  <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"pxb2srz"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .primary-navigation{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget form p{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget_search form .search-field{font-family:"Open Sans",sans-serif}.wf-active article .post-content{font-family:"Open Sans",sans-serif}.wf-active article .post-content .wp-caption{font-family:"Open Sans",sans-serif}.wf-active article table{font-family:"Open Sans",sans-serif}.wf-active article .tags-links p span{font-family:"Open Sans",sans-serif}.wf-active #main fieldset, .wf-active #main form{font-family:"Open Sans",sans-serif}.wf-active .post.quote{font-family:"Open Sans",sans-serif}.wf-active .comments-area #cancel-comment-reply-link{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment .comment-content{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-author, .wf-active .comments-area .comment-author a{font-family:"Open Sans",sans-serif;font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-metadata{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-box{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-button{font-family:"Open Sans",sans-serif}.wf-active .portfolio-post .static-permalink a{font-family:"Open Sans",sans-serif}.wf-active .archive .archive-item .post-summary, .wf-active .search .archive-item .post-summary{font-family:"Open Sans",sans-serif}.wf-active .archive .continue-link, .wf-active .search .continue-link{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}@media only screen and (min-width: 1271px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-weight:400;font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal}.wf-active #sidebar .widget-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active article h1, .wf-active article h2, .wf-active article h3, .wf-active article h4, .wf-active article h5, .wf-active article h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal;font-weight:400}.wf-active #main .post-title{font-style:normal;font-weight:400}.wf-active #main .page-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//belisssle.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Feed" href="https://belisssle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Comments Feed" href="https://belisssle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Kowloon Comments Feed" href="https://belisssle.com/2020/02/18/kowloon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1VNlugzAQ/KEak0CAPlT9FgML3cQH8hHE33fBaXM1tIrUF+Rdz+yM7DF8HFhjtAftuQpskKFH7fg4NEYxp1DCdFMljXMv/GeaBSk8tGwwzt9UazSJB3B8D34QzYEt1R38C9sHKmuwPe1Y4GWSJSmvA8qW19Is9NoKO3HnJwl/GLOwzupwJBjBg/atGfWzY6SYTPCst9g+O8IKj7p3z9I9KpCo4Rd+F6RkDj0waHEWPN0KL7JdWVRlkddN122rUnTNBrI2zaGAvCszAXm6fc2K+dj7eMfRAm/ReX5EGB+KNuZkdpNs02TDloBFXtxIounlXv/RenQtSffS+m13LbpzCKmvBuFnhCInAiQogq3R4ouq68GCc4y+CoNi/oOIqy+FWPPo+EY4Aa87kYpcG4/Edt+Lu5lRip+UKSOhRfMgKhf6PRhGR0LJNPqqYJ0UaNf/DXNQaNkvvs/lTHpXb5tdlVbZa5bt9p/h87K9?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1kKAjEMhi9kpwou44N4ltqJY+qkrUmq6OntgD64oBAIIR//Yi/ZYPRD6UBsqHMqwNfHaoJM7C/AEPbsFBrC+IR9igpRRzYnUQIR18OXL6UdDmCKAFcgarXZp3eOislD6TGKZRiqVWdG1bfri/prEYxnhMtfLIBm54+GQfD2kVkPUNvYzEBYyIqWDpMN7uzEM2YdK3XAEW/c+CKaqGnn83ZRdba0mS1Ws/V0tVy24Q5JgouC'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belisssle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ectoplasmo &#8211; ectoplasma' href='https://belisssle.com/2020/02/10/ectoplasmo-ectoplasma/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://belisssle.com/2020/02/18/kowloon/" />
<link rel='shortlink' href='https://wp.me/s6UZ0E-kowloon' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbelisssle.com%2F2020%2F02%2F18%2Fkowloon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbelisssle.com%2F2020%2F02%2F18%2Fkowloon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kowloon" />
<meta property="og:url" content="https://belisssle.com/2020/02/18/kowloon/" />
<meta property="og:description" content="YouTube à l&#8217;occasion propose des vidéos qui sont, en apparence, sans rapport aucun avec les sujets généraux qui m&#8217;intéressent. Petite parenthèse ici sur cette lame à deux tranchants qu&amp;…" />
<meta property="article:published_time" content="2020-02-18T15:20:10+00:00" />
<meta property="article:modified_time" content="2020-02-18T16:54:37+00:00" />
<meta property="og:site_name" content="belisssle" />
<meta property="og:image" content="http://img.youtube.com/vi/PcSBOUpgngM/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/PcSBOUpgngM/0.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Kowloon" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://belisssle.com/?openidserver=1' />
<link rel='openid.delegate' href='https://belisssle.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://belisssle.com/osd.xml" title="belisssle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="belisssle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://belisssle.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="YouTube à l&#039;occasion propose des vidéos qui sont, en apparence, sans rapport aucun avec les sujets généraux qui m&#039;intéressent. Petite parenthèse ici sur cette lame à deux tranchants qu&#039;est la collecte des données à toutes fins. D&#039;un côté, c&#039;est bien à la mode de décrier la vente de nos &quot;données&quot; au plus offrant, de l&#039;autre&hellip;" />
<link rel="amphtml" href="https://belisssle.com/2020/02/18/kowloon/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=6UZ0E&#038;cscache=6&#038;csrev=7" />
		</head>

<body class="post-template-default single single-post postid-4549 single-format-standard has-sidebar customizer-styles-applied highlander-enabled highlander-light">

<div id="page">
          

  <header class="site-header inverted" style="background-image:url('https://belisssle.files.wordpress.com/2019/12/20191216_121701-2000.jpg');">
    <div class="site-header-dimmer sixty" >
      <div class="site-branding">
        <div class="navigation-toggle-wrap">
          <div class="navigation-toggle">
            <div class="navigation-icon"></div>
          </div>
        </div>
        <h1 class="site-title">
          <a href="https://belisssle.com/" title="belisssle" rel="home">
            belisssle          </a>
        </h1>
              </div><!-- .site-branding -->

      <nav class="primary-navigation expanded">
        <div class="menu-activites-container"><ul id="menu-activites" class="menu"><li id="menu-item-4002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4002"><a href="https://belisssle.com/presque-chaque-jour/">Ce que je fais</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160"><a href="https://belisssle.com/2015/11/05/un-blogue-de-creation/">Un blogue de création</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://belisssle.com/il-y-a-eu-un-avant/">Il y a eu un avant</a></li>
</ul></div>      </nav>

      
    </div><!-- .site-header-dimmer -->
  </header>

  <div id="content" class="site-content ">


<div id="main" >

    


<article id="post-4549" class="clearfix regular-post post-4549 post type-post status-publish format-standard hentry category-textes tag-processus tag-textes">

  
  <header class="post-header">
    <h1 class="post-title"><a href="https://belisssle.com/2020/02/18/kowloon/" rel="bookmark">Kowloon</a></h1>
  </header><!-- .post-header -->

      <div class="post-content">

      
<p>YouTube à l&#8217;occasion propose des vidéos qui sont, en apparence, sans rapport aucun avec les sujets généraux qui m&#8217;intéressent. Petite parenthèse ici sur cette lame à deux tranchants qu&#8217;est la collecte des données à toutes fins. D&#8217;un côté, c&#8217;est bien à la mode de décrier la vente de nos &#8220;données&#8221; au plus offrant, de l&#8217;autre cependant, ça nous permet de faire des découvertes sans recherche. Parfois les algorithmes déraillent un brin, ainsi Kowloon est apparu à mon écran.</p>



<p>La vidéo (en anglais):</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/PcSBOUpgngM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p>Phénomène incroyable d&#8217;urbanisme organique, il contient son langage de formes propre. Un langage qui, sans que je passe des paragraphes et des paragraphes à tout expliquer, rejoint mon intérêt pour le phénomène de la perception &#8212; plus précisément le moment entre le fait de percevoir de manière organique (les yeux reçoivent la lumière; les oreilles, le son; les doigts, la texture, etc &#8212; et le décodage final dans le cerveau, la reconnaissance ou non du phénomène observé.</p>



<p>Petit bonheur additionnel, une recherche sur Google me donne quantité d&#8217;images sur certains aspects de la structure de Kowloon: des heures de plaisir en perspective à suivre, à l&#8217;imaginaire, ces passages labyrinthiques.</p>



<figure class="wp-block-embed is-type-rich is-provider-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.google.com/search?sxsrf=ACYBGNQ-MTJIs4abvwbqqksy95JPH_K9sQ:1581866913307&#038;q=kowloon+walled+city+plan&#038;tbm=isch&#038;source=univ&#038;sa=X&#038;ved=2ahUKEwjThcy7sdbnAhVmUN8KHc2bAxMQsAR6BAgJEAE&#038;biw=1208&#038;bih=613" rel="nofollow">https://www.google.com/search?sxsrf=ACYBGNQ-MTJIs4abvwbqqksy95JPH_K9sQ:1581866913307&#038;q=kowloon+walled+city+plan&#038;tbm=isch&#038;source=univ&#038;sa=X&#038;ved=2ahUKEwjThcy7sdbnAhVmUN8KHc2bAxMQsAR6BAgJEAE&#038;biw=1208&#038;bih=613</a>
</div></figure>



<p>De collages et autres triturations d&#8217;images, en petit format (j&#8217;ai une préférence pour ce que je peux voir d&#8217;ensemble d&#8217;un coup) en agrégations en grandes surfaces virtuelles: idées à considérer pour un futur projet. Mais pas tout de suite, j&#8217;ai encore beaucoup à faire avec ce qui m&#8217;occupe pour l&#8217;instant, des projets privés &#8212; faut bien faire entrer un peu d&#8217;argent pour ensuite poursuivre des fantaisies 🙂 </p>



<p>* * *</p>



<p>YouTube occasionally offers videos that seemingly have nothing to do with the topics that generally interest me. Small parenthesis here: on this two-edged sword that is the collection of personal data for any-and-all purposes, on the one hand, it is currently fashionable to decry the sale of our &#8220;data&#8221; to the highest bidder; on the other hand, however, it allows us to make discoveries without much research. Sometimes the algorithms get off track a bit, so Kowloon appeared on my screen.</p>



<p>See the video link above.</p>



<p>An incredible phenomenon of organic city planning, it contains its own language of forms. A language which, without having to spend paragraphs and paragraphs explaining everything, falls within my interest in the phenomenon of perception &#8212; more precisely the moment between the fact of perceiving organically (the eyes receive the light; the ears, sound; fingers, texture, etc. &#8212; and the final decoding in the brain, recognition or not of the phenomenon observed.</p>



<p>As a happy bonus, a search on Google gives me quantity of images on certain aspects of the structure of Kowloon: hours of pleasure in perspective to come. Let the imagination wander in these labyrinthine passages.</p>



<figure class="wp-block-embed is-type-rich is-provider-embed"><div class="wp-block-embed__wrapper">
<a href="https://www.google.com/search?sxsrf=ACYBGNQ-MTJIs4abvwbqqksy95JPH_K9sQ:1581866913307&#038;q=kowloon+walled+city+plan&#038;tbm=isch&#038;source=univ&#038;sa=X&#038;ved=2ahUKEwjThcy7sdbnAhVmUN8KHc2bAxMQsAR6BAgJEAE&#038;biw=1208&#038;bih=613" rel="nofollow">https://www.google.com/search?sxsrf=ACYBGNQ-MTJIs4abvwbqqksy95JPH_K9sQ:1581866913307&#038;q=kowloon+walled+city+plan&#038;tbm=isch&#038;source=univ&#038;sa=X&#038;ved=2ahUKEwjThcy7sdbnAhVmUN8KHc2bAxMQsAR6BAgJEAE&#038;biw=1208&#038;bih=613</a>
</div></figure>



<p>Collages and other image processing, in small format (I have a preference for what I can see all at once) aggregated in large virtual surfaces: ideas to consider for a future project. But not right away, I still have a lot to do with what occupies me for the moment, private projects &#8212; one has to bring in a little money to then pursue fantasies 🙂</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4549" class="share-twitter sd-button share-icon" href="https://belisssle.com/2020/02/18/kowloon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4549" class="share-facebook sd-button share-icon" href="https://belisssle.com/2020/02/18/kowloon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-4549-5e4d1de4c7102' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=102238908&amp;post_id=4549&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-4549-5e4d1de4c7102&amp;domain=belisssle.com' data-name='like-post-frame-102238908-4549-5e4d1de4c7102'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>    </div><!-- .post-content -->

          <footer class="post-meta">
        <span class="tags-links">
        <p><span>Tags: </span><a href="https://belisssle.com/tag/processus/" rel="tag">Processus</a>, <a href="https://belisssle.com/tag/textes/" rel="tag">Textes</a></p>        </span>

      </footer><!-- .post-meta -->
    
    <div class="post-meta-wrap clearfix">
            <div class="post-meta">
        <span class="posted-on">Posted on <a href="https://belisssle.com/2020/02/18/kowloon/" title="10:20 am" rel="bookmark"><time class="updated" datetime="2020-02-18T10:20:10-05:00">February 18, 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://belisssle.com/author/cle44/" title="View all posts by Belisssle">Belisssle</a></span></span><span class="cat-links"> in <a href="https://belisssle.com/category/textes/" rel="category tag">Textes</a></span>      </div><!-- .post-meta -->
      
          <div class="sharedaddy-wrap">
      <div class="share-button"></div>
      <div class="like-button"></div>
            <div class="share-wrap">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4549" class="share-twitter sd-button share-icon" href="https://belisssle.com/2020/02/18/kowloon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4549" class="share-facebook sd-button share-icon" href="https://belisssle.com/2020/02/18/kowloon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>          <span class="arrow"></span>
        </div>
          <div class="likes-wrap">
        <div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-4549-5e4d1de4c7d2b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=102238908&amp;post_id=4549&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-4549-5e4d1de4c7d2b&amp;domain=belisssle.com' data-name='like-post-frame-102238908-4549-5e4d1de4c7d2b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        <span class="arrow"></span>
      </div>
        </div>
    </div>

    
<div id="comments" class="comments-area">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/18/kowloon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://belisssle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5f7b89c9d3" /><input type="hidden" name="_wp_http_referer" value="/2020/02/18/kowloon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bce37d24c8" /></p>
<input type="hidden" name="genseq" value="1582112228" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

    </article>

  
  
  <div id="sidebar" class="clearfix">
        <aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://belisssle.com/">
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
  </label>
  <input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Les idées</h1><div style="overflow:hidden"><a href="https://belisssle.com/tag/aceos/" class="tag-cloud-link tag-link-359013 tag-link-position-1" style="font-size: 8pt;" aria-label="ACEOs (1 item)">ACEOs</a>
<a href="https://belisssle.com/tag/andy-warhol/" class="tag-cloud-link tag-link-331630 tag-link-position-2" style="font-size: 12.139784946237pt;" aria-label="Andy Warhol (6 items)">Andy Warhol</a>
<a href="https://belisssle.com/tag/aquarelle/" class="tag-cloud-link tag-link-158361 tag-link-position-3" style="font-size: 16.505376344086pt;" aria-label="Aquarelle (26 items)">Aquarelle</a>
<a href="https://belisssle.com/tag/aquarelle-augmentee/" class="tag-cloud-link tag-link-522438582 tag-link-position-4" style="font-size: 11.612903225806pt;" aria-label="Aquarelle augmentée (5 items)">Aquarelle augmentée</a>
<a href="https://belisssle.com/tag/archivistique/" class="tag-cloud-link tag-link-2490709 tag-link-position-5" style="font-size: 8pt;" aria-label="Archivistique (1 item)">Archivistique</a>
<a href="https://belisssle.com/tag/audio/" class="tag-cloud-link tag-link-413 tag-link-position-6" style="font-size: 17.784946236559pt;" aria-label="Audio (39 items)">Audio</a>
<a href="https://belisssle.com/tag/autoportrait/" class="tag-cloud-link tag-link-559656 tag-link-position-7" style="font-size: 13.268817204301pt;" aria-label="Autoportrait (9 items)">Autoportrait</a>
<a href="https://belisssle.com/tag/belissslogrammes/" class="tag-cloud-link tag-link-543626665 tag-link-position-8" style="font-size: 12.89247311828pt;" aria-label="Belissslogrammes (8 items)">Belissslogrammes</a>
<a href="https://belisssle.com/tag/blanc-seing/" class="tag-cloud-link tag-link-22131725 tag-link-position-9" style="font-size: 13.870967741935pt;" aria-label="Blanc Seing (11 items)">Blanc Seing</a>
<a href="https://belisssle.com/tag/bye-bye-adobe/" class="tag-cloud-link tag-link-680350654 tag-link-position-10" style="font-size: 11.010752688172pt;" aria-label="Bye Bye Adobe (4 items)">Bye Bye Adobe</a>
<a href="https://belisssle.com/tag/carnet-de-ville/" class="tag-cloud-link tag-link-454797766 tag-link-position-11" style="font-size: 8pt;" aria-label="Carnet de ville (1 item)">Carnet de ville</a>
<a href="https://belisssle.com/tag/carte-postale/" class="tag-cloud-link tag-link-1154509 tag-link-position-12" style="font-size: 12.516129032258pt;" aria-label="Carte postale (7 items)">Carte postale</a>
<a href="https://belisssle.com/tag/cellular-automata/" class="tag-cloud-link tag-link-223475 tag-link-position-13" style="font-size: 12.139784946237pt;" aria-label="Cellular Automata (6 items)">Cellular Automata</a>
<a href="https://belisssle.com/tag/charchivistes/" class="tag-cloud-link tag-link-529310114 tag-link-position-14" style="font-size: 10.258064516129pt;" aria-label="Charchivistes (3 items)">Charchivistes</a>
<a href="https://belisssle.com/tag/collage/" class="tag-cloud-link tag-link-24309 tag-link-position-15" style="font-size: 14.623655913978pt;" aria-label="Collage (14 items)">Collage</a>
<a href="https://belisssle.com/tag/couture/" class="tag-cloud-link tag-link-341614 tag-link-position-16" style="font-size: 10.258064516129pt;" aria-label="Couture (3 items)">Couture</a>
<a href="https://belisssle.com/tag/dessin/" class="tag-cloud-link tag-link-40225 tag-link-position-17" style="font-size: 17.333333333333pt;" aria-label="Dessin (34 items)">Dessin</a>
<a href="https://belisssle.com/tag/disposition/" class="tag-cloud-link tag-link-1047890 tag-link-position-18" style="font-size: 19.516129032258pt;" aria-label="Disposition (67 items)">Disposition</a>
<a href="https://belisssle.com/tag/e-images/" class="tag-cloud-link tag-link-44832822 tag-link-position-19" style="font-size: 22pt;" aria-label="E-Images (142 items)">E-Images</a>
<a href="https://belisssle.com/tag/encre/" class="tag-cloud-link tag-link-215994 tag-link-position-20" style="font-size: 8pt;" aria-label="Encre (1 item)">Encre</a>
<a href="https://belisssle.com/tag/fruits/" class="tag-cloud-link tag-link-35939 tag-link-position-21" style="font-size: 9.3548387096774pt;" aria-label="fruits (2 items)">fruits</a>
<a href="https://belisssle.com/tag/histoire-naturelle/" class="tag-cloud-link tag-link-13955969 tag-link-position-22" style="font-size: 12.139784946237pt;" aria-label="Histoire naturelle (6 items)">Histoire naturelle</a>
<a href="https://belisssle.com/tag/inktober/" class="tag-cloud-link tag-link-26970221 tag-link-position-23" style="font-size: 17.182795698925pt;" aria-label="Inktober (32 items)">Inktober</a>
<a href="https://belisssle.com/tag/kitties/" class="tag-cloud-link tag-link-28091 tag-link-position-24" style="font-size: 11.010752688172pt;" aria-label="Kitties (4 items)">Kitties</a>
<a href="https://belisssle.com/tag/lefebure/" class="tag-cloud-link tag-link-7252455 tag-link-position-25" style="font-size: 10.258064516129pt;" aria-label="Lefebure (3 items)">Lefebure</a>
<a href="https://belisssle.com/tag/machine-learning/" class="tag-cloud-link tag-link-40978 tag-link-position-26" style="font-size: 10.258064516129pt;" aria-label="Machine Learning (3 items)">Machine Learning</a>
<a href="https://belisssle.com/tag/max/" class="tag-cloud-link tag-link-20209 tag-link-position-27" style="font-size: 13.569892473118pt;" aria-label="Max (10 items)">Max</a>
<a href="https://belisssle.com/tag/paintual/" class="tag-cloud-link tag-link-584797363 tag-link-position-28" style="font-size: 19.967741935484pt;" aria-label="Paintual (77 items)">Paintual</a>
<a href="https://belisssle.com/tag/patreon/" class="tag-cloud-link tag-link-167933896 tag-link-position-29" style="font-size: 8pt;" aria-label="Patreon (1 item)">Patreon</a>
<a href="https://belisssle.com/tag/paysage/" class="tag-cloud-link tag-link-158357 tag-link-position-30" style="font-size: 12.89247311828pt;" aria-label="Paysage (8 items)">Paysage</a>
<a href="https://belisssle.com/tag/peinture/" class="tag-cloud-link tag-link-82171 tag-link-position-31" style="font-size: 12.139784946237pt;" aria-label="Peinture (6 items)">Peinture</a>
<a href="https://belisssle.com/tag/photographies/" class="tag-cloud-link tag-link-359748 tag-link-position-32" style="font-size: 14.397849462366pt;" aria-label="Photographies (13 items)">Photographies</a>
<a href="https://belisssle.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-33" style="font-size: 13.268817204301pt;" aria-label="Portrait (9 items)">Portrait</a>
<a href="https://belisssle.com/tag/processus/" class="tag-cloud-link tag-link-902420 tag-link-position-34" style="font-size: 8pt;" aria-label="Processus (1 item)">Processus</a>
<a href="https://belisssle.com/tag/questions-sur-lart/" class="tag-cloud-link tag-link-517012272 tag-link-position-35" style="font-size: 9.3548387096774pt;" aria-label="Questions sur l&#039;art (2 items)">Questions sur l&#039;art</a>
<a href="https://belisssle.com/tag/ruelle/" class="tag-cloud-link tag-link-2268709 tag-link-position-36" style="font-size: 9.3548387096774pt;" aria-label="ruelle (2 items)">ruelle</a>
<a href="https://belisssle.com/tag/textes/" class="tag-cloud-link tag-link-34770 tag-link-position-37" style="font-size: 12.516129032258pt;" aria-label="Textes (7 items)">Textes</a>
<a href="https://belisssle.com/tag/toulouse-lautrec/" class="tag-cloud-link tag-link-1065754 tag-link-position-38" style="font-size: 9.3548387096774pt;" aria-label="Toulouse-Lautrec (2 items)">Toulouse-Lautrec</a>
<a href="https://belisssle.com/tag/traitement-image/" class="tag-cloud-link tag-link-34396803 tag-link-position-39" style="font-size: 16.354838709677pt;" aria-label="traitement image (25 items)">traitement image</a>
<a href="https://belisssle.com/tag/tricot/" class="tag-cloud-link tag-link-164950 tag-link-position-40" style="font-size: 8pt;" aria-label="Tricot (1 item)">Tricot</a>
<a href="https://belisssle.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-41" style="font-size: 19.591397849462pt;" aria-label="video (68 items)">video</a>
<a href="https://belisssle.com/tag/vignettes/" class="tag-cloud-link tag-link-134660 tag-link-position-42" style="font-size: 12.139784946237pt;" aria-label="Vignettes (6 items)">Vignettes</a>
<a href="https://belisssle.com/tag/etoiles/" class="tag-cloud-link tag-link-1766638 tag-link-position-43" style="font-size: 10.258064516129pt;" aria-label="Étoiles (3 items)">Étoiles</a></div></aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Les thèmes</h1><div style="overflow: hidden;"><a href="https://belisssle.com/category/aquarelles/" style="font-size: 109.16014234875%; padding: 1px; margin: 1px;"  title="Aquarelles (35)">Aquarelles</a> <a href="https://belisssle.com/tag/couture/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Couture (9)">Couture</a> <a href="https://belisssle.com/tag/e-images/" style="font-size: 199%; padding: 1px; margin: 1px;"  title="E-Images (290)">E-Images</a> <a href="https://belisssle.com/tag/paintual/" style="font-size: 115.50177935943%; padding: 1px; margin: 1px;"  title="Paintual (53)">Paintual</a> <a href="https://belisssle.com/tag/textes/" style="font-size: 105.63701067616%; padding: 1px; margin: 1px;"  title="Textes (25)">Textes</a> <a href="https://belisssle.com/category/uncategorized/" style="font-size: 175.39501779359%; padding: 1px; margin: 1px;"  title="Uncategorized (223)">Uncategorized</a> </div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="zvika drach" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://models73441445.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e351a688414387fda581c428b6cb3b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://models73441445.wordpress.com" rel="nofollow">zvika drach</a> on <a href="https://belisssle.com/2020/01/29/pizza-complecte-explications/comment-page-1/#comment-1857">Pizza complecte, explications</a></td></tr><tr><td title="Pizza complecte, explications | belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://belisssle.com/2020/01/29/pizza-complecte-explications/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://belisssle.com/2020/01/29/pizza-complecte-explications/" rel="nofollow">Pizza complecte, exp&hellip;</a> on <a href="https://belisssle.com/2020/01/28/pizza-complecte/comment-page-1/#comment-1856">Pizza complecte</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://belisssle.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://belisssle.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2020/01/01/disposition-115/comment-page-1/#comment-1843">Disposition 115</a></td></tr><tr><td title="George" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rencontrescom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b9236557ac34442a3500dcea76a21cc4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rencontrescom.wordpress.com" rel="nofollow">George</a> on <a href="https://belisssle.com/2020/01/01/disposition-115/comment-page-1/#comment-1842">Disposition 115</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://belisssle.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8c3b12144d4c136b0a295d04ba0641d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://belisssle.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2020/01/08/ecran-de-papier-un-autre-essai/comment-page-1/#comment-1840">Écran de papier, un autre&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://belisssle.com/2020/02/'>February 2020</a></li>
	<li><a href='https://belisssle.com/2020/01/'>January 2020</a></li>
	<li><a href='https://belisssle.com/2019/12/'>December 2019</a></li>
	<li><a href='https://belisssle.com/2019/11/'>November 2019</a></li>
	<li><a href='https://belisssle.com/2019/10/'>October 2019</a></li>
	<li><a href='https://belisssle.com/2019/09/'>September 2019</a></li>
	<li><a href='https://belisssle.com/2019/08/'>August 2019</a></li>
	<li><a href='https://belisssle.com/2019/07/'>July 2019</a></li>
	<li><a href='https://belisssle.com/2019/06/'>June 2019</a></li>
	<li><a href='https://belisssle.com/2019/05/'>May 2019</a></li>
	<li><a href='https://belisssle.com/2019/04/'>April 2019</a></li>
	<li><a href='https://belisssle.com/2019/03/'>March 2019</a></li>
	<li><a href='https://belisssle.com/2019/02/'>February 2019</a></li>
	<li><a href='https://belisssle.com/2019/01/'>January 2019</a></li>
	<li><a href='https://belisssle.com/2018/12/'>December 2018</a></li>
	<li><a href='https://belisssle.com/2018/11/'>November 2018</a></li>
	<li><a href='https://belisssle.com/2018/10/'>October 2018</a></li>
	<li><a href='https://belisssle.com/2018/09/'>September 2018</a></li>
	<li><a href='https://belisssle.com/2018/08/'>August 2018</a></li>
	<li><a href='https://belisssle.com/2018/07/'>July 2018</a></li>
	<li><a href='https://belisssle.com/2018/06/'>June 2018</a></li>
	<li><a href='https://belisssle.com/2018/05/'>May 2018</a></li>
	<li><a href='https://belisssle.com/2018/04/'>April 2018</a></li>
	<li><a href='https://belisssle.com/2018/03/'>March 2018</a></li>
	<li><a href='https://belisssle.com/2018/02/'>February 2018</a></li>
	<li><a href='https://belisssle.com/2018/01/'>January 2018</a></li>
	<li><a href='https://belisssle.com/2017/12/'>December 2017</a></li>
	<li><a href='https://belisssle.com/2017/11/'>November 2017</a></li>
	<li><a href='https://belisssle.com/2017/10/'>October 2017</a></li>
	<li><a href='https://belisssle.com/2017/09/'>September 2017</a></li>
	<li><a href='https://belisssle.com/2017/08/'>August 2017</a></li>
	<li><a href='https://belisssle.com/2017/07/'>July 2017</a></li>
	<li><a href='https://belisssle.com/2017/06/'>June 2017</a></li>
	<li><a href='https://belisssle.com/2017/05/'>May 2017</a></li>
	<li><a href='https://belisssle.com/2017/04/'>April 2017</a></li>
	<li><a href='https://belisssle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://belisssle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://belisssle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://belisssle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://belisssle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://belisssle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://belisssle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://belisssle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://belisssle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://belisssle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://belisssle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://belisssle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://belisssle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://belisssle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://belisssle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://belisssle.com/2015/11/'>November 2015</a></li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://belisssle.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://belisssle.com/feed/">Entries feed</a></li>
			<li><a href="https://belisssle.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>  </div>

            <footer class="site-footer inverted" role="contentinfo">

        <div class="site-info-wrap">
          <div class="site-info">
                        <a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Powered by WordPress.com</a>.
            
                      </div><!-- .site-info -->
        </div>
      </footer><!-- #colophon -->
    </div>
  </div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202008y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e351a688414387fda581c428b6cb3b18">
	</div>
	<div class="grofile-hash-map-8c3b12144d4c136b0a295d04ba0641d7">
	</div>
	<div class="grofile-hash-map-b9236557ac34442a3500dcea76a21cc4">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/belisssle.wordpress.com\/public.api\/connect\/?action=request&domain=belisssle.com","logoutURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?action=logout&_wpnonce=064c68a601","homeURL":"https:\/\/belisssle.com\/","postID":"4549","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/belisssle.com\/2020\/02\/18\/kowloon\/":4549};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"102238908","siteName":"belisssle","siteURL":"https:\/\/belisssle.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/studio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbelisssle.com%2F2020%2F02%2F18%2Fkowloon%2F&signup_flow=account&domain=belisssle.com","themeURL":"","xhrURL":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"66aca96967","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3ccaf07e07\" \/>","referer":"https:\/\/belisssle.com\/2020\/02\/18\/kowloon\/","canFollow":"1","feedID":"50662182","statusMessage":"","customizeLink":"https:\/\/belisssle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbelisssle.wordpress.com%2F2020%2F02%2F18%2Fkowloon%2F","postID":"4549","shortlink":"https:\/\/wp.me\/s6UZ0E-kowloon","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/belisssle.com\/4549","statsLink":"https:\/\/wordpress.com\/stats\/post\/4549\/belisssle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Studio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,559 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbelisssle.com%2F2020%2F02%2F18%2Fkowloon%2F&signup_flow=account&domain=belisssle.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydk91S4zAMhV9oXRXSpuViZ+/2CbhnHFtOlfgPy07L2+NAy3QLW6ZcRZH0HfuMZNhHoYLP6DMMDBonUhgPi4F/wVnJFRFt6ckzWBqR4blgwZ302mI6NZNXtuhanIWIM0zodUhzKQb7YsjahSN/qX0SNsVawZRRoKZMvj8eCW2z3rTbTbvqlDH324006g4bvVxhiyuzaSSulvcPTQudDRUKnFnUUI3HWxDur/hRwbmaEu++htlgB7yniLdA/yT+57Av9bfD1L9fr4KYo1SjwGlmVSg+67D3cCxfpC9l8w5dPT0mdFQccC6aAgxykqwSxczg5US9zBR+wPJIsdrxozBBFRaGPm3F9yJ/KT/iId8OPsVDuZ166/hqHU/jSRjty1dLeDZbqWtddDKBk5wx1UiECVOiWewjd6NCTnXQnzbjHFLznGboI7rWPRI7zKJZLOGpOgUTkrvSP78KYaykBLyTqb6u07dCf9zvu/V2uW0emmY9vAKzvIZY'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102238908','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102238908','v':'wpcom','tz':'-5','user_id':'0','post':'4549','subd':'belisssle'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDVGJUUUkuTEtNc093UTNrUFoxMHMmRFNDV0dxSHM4KzZRVT9mZC0/TGJZSjc1Q25FTWYyU0RaTkxRT1Q9L0svYUx8WlhxV1Yzck90TkY9QXQzRmpGV0JFSndyVHYuR1NyekJ8RWJ1NERwdU9mfGxSR3VdU3JdJUU2dTMxTGQyM1RfcDdfaEhyRHRdNGxrc1BrTWJTelFfcHJfb0w4NEZnSERQMGpzZnZUPWRvPTZCK3A0fj10dUV4RXIvL24zfF8yJkczRGRnSDB3UGdqX2lxeT8wYi5vMUR2SHJ4XWE/WVt2PVUmdWdVb1RMaGg3RzQ5eWdtOXhNZnRTUWd5aW9xU2o9'}]);
_stq.push([ 'clickTrackerInit', '102238908', '4549' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
