<!DOCTYPE html>
<!--[if IE 9 ]><html lang="en" class="ie9 lt-ie10 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Image du samedi | belisssle</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://belisssle.com/xmlrpc.php">

  <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"pxb2srz"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active html, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active .primary-navigation{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget form p{font-family:"Open Sans",sans-serif}.wf-active #sidebar .widget_search form .search-field{font-family:"Open Sans",sans-serif}.wf-active article .post-content{font-family:"Open Sans",sans-serif}.wf-active article .post-content .wp-caption{font-family:"Open Sans",sans-serif}.wf-active article table{font-family:"Open Sans",sans-serif}.wf-active article .tags-links p span{font-family:"Open Sans",sans-serif}.wf-active #main fieldset, .wf-active #main form{font-family:"Open Sans",sans-serif}.wf-active .post.quote{font-family:"Open Sans",sans-serif}.wf-active .comments-area #cancel-comment-reply-link{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment .comment-content{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-author, .wf-active .comments-area .comment-author a{font-family:"Open Sans",sans-serif;font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-metadata{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-box{font-family:"Open Sans",sans-serif}.wf-active .comments-area .comment-button{font-family:"Open Sans",sans-serif}.wf-active .portfolio-post .static-permalink a{font-family:"Open Sans",sans-serif}.wf-active .archive .archive-item .post-summary, .wf-active .search .archive-item .post-summary{font-family:"Open Sans",sans-serif}.wf-active .archive .continue-link, .wf-active .search .continue-link{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}@media only screen and (min-width: 1271px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .site-description{font-weight:400;font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal}.wf-active #sidebar .widget-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active article h1, .wf-active article h2, .wf-active article h3, .wf-active article h4, .wf-active article h5, .wf-active article h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal;font-weight:400}.wf-active #main .post-title{font-style:normal;font-weight:400}.wf-active #main .page-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=belisssle.com&amp;id=102238908&amp;t=1508706972&amp;back=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//belisssle.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Feed" href="https://belisssle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Comments Feed" href="https://belisssle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Image du samedi Comments Feed" href="https://belisssle.com/2017/10/21/image-du-samedi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkd1SAyEMhV9IxNZZ9cbps7BspGkTwmzY6fTtzRb/Wh28gRzmfJwE/Km4KLlCrp4XV2hJmNWfShR2ykhwvlH3UfXO/40RHkH9AWoJ8eguqmefgUKFyRXReqN6WJQZ7JxLqKuDYcIABGy2Hsbl6ZNay7212I1pU49jmUHV2cq4sKt7C/qnPV5baeN7M16fNBR9lopG61fx684W5T+SvdZlQrHtTNDtG6cE9p4qEQO5FvJT9OAE4khiqCj5Srg3Cjj3f3MkSVamy9DfcoV2/LoZHl62z9vhcTi8A/Cm7WY=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+uKAjEMhV9oO0XoePkh+yy1E8fUSdtNUkWf3g7oDy+4EAhJvhzOsediMIWpDiA2tvqrwJd766L82G+AIRzZK3SE6QGHnBSSzizlHU5gqgD7se2a0D5/4EoWJRBp0IfrsyVMJ4Tzv1gELT4cDYPg9U2VqilTHTGJZZhagMHMHl6m1y89QHNpCwNhJStaB8w2+pOXwFh0DjwAJ7xyF6popm7t3LpvOr+0XbhNv+idWy3jDUHwi34='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belisssle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Automates cellulaires animés' href='https://belisssle.com/2017/10/21/automates-cellulaires-animes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://belisssle.com/2017/10/21/image-du-samedi/" />
<link rel='shortlink' href='http://wp.me/p6UZ0E-Pt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Image du samedi" />
<meta property="og:url" content="https://belisssle.com/2017/10/21/image-du-samedi/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-10-21T18:53:33+00:00" />
<meta property="article:modified_time" content="2017-10-21T18:53:33+00:00" />
<meta property="og:site_name" content="belisssle" />
<meta property="og:image" content="https://belisssle.files.wordpress.com/2017/10/rule-137.png" />
<meta property="og:image:secure_url" content="https://belisssle.files.wordpress.com/2017/10/rule-137.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Image du samedi" />
<meta name="twitter:image" content="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Photo post." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://belisssle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://belisssle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://belisssle.com/osd.xml" title="belisssle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="belisssle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://belisssle.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://belisssle.com/2017/10/21/image-du-samedi/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-3191 single-format-image has-sidebar mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">
          

  <header class="site-header inverted" style="background-image:url('https://belisssle.files.wordpress.com/2017/05/industrial-sky-demo-4.jpg');">
    <div class="site-header-dimmer forty" >
      <div class="site-branding">
        <div class="navigation-toggle-wrap">
          <div class="navigation-toggle">
            <div class="navigation-icon"></div>
          </div>
        </div>
        <h1 class="site-title">
          <a href="https://belisssle.com/" title="belisssle" rel="home">
            belisssle          </a>
        </h1>
              </div><!-- .site-branding -->

      <nav class="primary-navigation expanded">
        <div class="menu-activites-container"><ul id="menu-activites" class="menu"><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161"><a href="https://belisssle.com/2015/12/03/identite/">Identité</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160"><a href="https://belisssle.com/2015/11/05/un-blogue-de-creation/">Un blogue de création</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://belisssle.com/il-y-a-eu-un-avant/">Il y a eu un avant</a></li>
</ul></div>      </nav>

      
        <div class="contact">

                    <div class="social-icons clearfix">
                          <a class="facebook" href="https://www.facebook.com/belisssle/" target="_blank">facebook</a>
                          <a class="twitter" href="https://twitter.com/Belisssle" target="_blank">twitter</a>
                      </div>
          
          
          
          </div>

          
    </div><!-- .site-header-dimmer -->
  </header>

  <div id="content" class="site-content ">


<div id="main" >

    


<article id="post-3191" class="clearfix regular-post has-image post-3191 post type-post status-publish format-image hentry category-e-images tag-cellular-automata post_format-post-format-image">

  
  <header class="post-header">
    <h1 class="post-title"><a href="https://belisssle.com/2017/10/21/image-du-samedi/" rel="bookmark">Image du samedi</a></h1>
  </header><!-- .post-header -->

      <div class="post-content">

      <p><img data-attachment-id="3192" data-permalink="https://belisssle.com/2017/10/21/image-du-samedi/rule-137/#main" data-orig-file="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=700" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rule 137" data-image-description="" data-medium-file="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=700?w=300" data-large-file="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=700?w=700" class="alignnone size-full wp-image-3192" src="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=700" alt="rule 137" srcset="https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=700 700w, https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=1400 1400w, https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=150 150w, https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=300 300w, https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=768 768w, https://belisssle.files.wordpress.com/2017/10/rule-137.png?w=1024 1024w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3191" class="share-twitter sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3191" class="share-facebook sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3191" class="share-google-plus-1 sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-3191-59ed0a9c545ba' data-src='//widgets.wp.com/likes/#blog_id=102238908&amp;post_id=3191&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-3191-59ed0a9c545ba' data-name='like-post-frame-102238908-3191-59ed0a9c545ba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>    </div><!-- .post-content -->

          <footer class="post-meta">
        <span class="tags-links">
        <p><span>Tags: </span><a href="https://belisssle.com/tag/cellular-automata/" rel="tag">Cellular Automata</a></p>        </span>

      </footer><!-- .post-meta -->
    
    <div class="post-meta-wrap clearfix">
            <div class="post-meta">
        <span class="posted-on">Posted on <a href="https://belisssle.com/2017/10/21/image-du-samedi/" title="1:53 pm" rel="bookmark"><time class="entry-date published" datetime="2017-10-21T13:53:33+00:00">October 21, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://belisssle.com/author/cle44/" title="View all posts by Belisssle">Belisssle</a></span></span><span class="cat-links"> in <a href="https://belisssle.com/category/e-images/" rel="category tag">E-Images</a></span>      </div><!-- .post-meta -->
      
          <div class="sharedaddy-wrap">
      <div class="share-button"></div>
      <div class="like-button"></div>
            <div class="share-wrap">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3191" class="share-twitter sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3191" class="share-facebook sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3191" class="share-google-plus-1 sd-button share-icon" href="https://belisssle.com/2017/10/21/image-du-samedi/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>          <span class="arrow"></span>
        </div>
          <div class="likes-wrap">
        <div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-3191-59ed0a9c54adf' data-src='//widgets.wp.com/likes/#blog_id=102238908&amp;post_id=3191&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-3191-59ed0a9c54adf' data-name='like-post-frame-102238908-3191-59ed0a9c54adf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>        <span class="arrow"></span>
      </div>
        </div>
    </div>

    
<div id="comments" class="comments-area">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/21/image-du-samedi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://belisssle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/21/image-du-samedi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7799817017" /></p>
<input type="hidden" name="genseq" value="1508706972" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

    </article>

  
  
  <div id="sidebar" class="clearfix">
        <aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://belisssle.com/">
  <label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
  </label>
  <input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Du bla bla | belisssle" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://belisssle.com/2017/09/08/du-bla-bla/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://belisssle.com/2017/09/08/du-bla-bla/" rel="nofollow">Du bla bla | belisss&hellip;</a> on <a href="https://belisssle.com/2017/09/18/blah-blah-blah/comment-page-1/#comment-364">Blah Blah Blah</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/08/01/a-bug-has-become-a-feature/comment-page-1/#comment-361">A Bug Has Become A&nbsp;Featur&hellip;</a></td></tr><tr><td title="Blah Blah Blah | belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://belisssle.com/2017/09/18/blah-blah-blah/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://belisssle.com/2017/09/18/blah-blah-blah/" rel="nofollow">Blah Blah Blah | bel&hellip;</a> on <a href="https://belisssle.com/2017/09/08/du-bla-bla/comment-page-1/#comment-360">Du bla bla</a></td></tr><tr><td title="scaccaglialise" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ventsdesprits.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2884057a8ea014fb1e54e4b1210a3683?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://ventsdesprits.wordpress.com" rel="nofollow">scaccaglialise</a> on <a href="https://belisssle.com/2017/08/01/a-bug-has-become-a-feature/comment-page-1/#comment-359">A Bug Has Become A&nbsp;Featur&hellip;</a></td></tr><tr><td title="laviedejeunesse" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://laviedejeunesse.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ce7aa0658278a6c53079d232d92a75c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://laviedejeunesse.wordpress.com" rel="nofollow">laviedejeunesse</a> on <a href="https://belisssle.com/2017/08/01/a-bug-has-become-a-feature/comment-page-1/#comment-357">A Bug Has Become A&nbsp;Featur&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://belisssle.com/2017/10/'>October 2017</a></li>
	<li><a href='https://belisssle.com/2017/09/'>September 2017</a></li>
	<li><a href='https://belisssle.com/2017/08/'>August 2017</a></li>
	<li><a href='https://belisssle.com/2017/07/'>July 2017</a></li>
	<li><a href='https://belisssle.com/2017/06/'>June 2017</a></li>
	<li><a href='https://belisssle.com/2017/05/'>May 2017</a></li>
	<li><a href='https://belisssle.com/2017/04/'>April 2017</a></li>
	<li><a href='https://belisssle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://belisssle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://belisssle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://belisssle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://belisssle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://belisssle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://belisssle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://belisssle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://belisssle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://belisssle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://belisssle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://belisssle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://belisssle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://belisssle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://belisssle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://belisssle.com/2015/11/'>November 2015</a></li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://belisssle.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://belisssle.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://belisssle.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Les thèmes</h1><div style="overflow: hidden;"><a href="https://belisssle.com/category/aquarelles/" style="font-size: 100.88%; padding: 1px; margin: 1px;"  title="Aquarelles (10)">Aquarelles</a> <a href="https://belisssle.com/category/couture/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Couture (8)">Couture</a> <a href="https://belisssle.com/category/e-images/" style="font-size: 199%; padding: 1px; margin: 1px;"  title="E-Images (233)">E-Images</a> <a href="https://belisssle.com/category/textes/" style="font-size: 103.08%; padding: 1px; margin: 1px;"  title="Textes (15)">Textes</a> <a href="https://belisssle.com/category/uncategorized/" style="font-size: 151.04%; padding: 1px; margin: 1px;"  title="Uncategorized (124)">Uncategorized</a> </div></aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Les idées</h1><div style="overflow:hidden"><a href="https://belisssle.com/tag/aceos/" class="tag-cloud-link tag-link-359013 tag-link-position-1" style="font-size: 8pt;" aria-label="ACEOs (1 item)">ACEOs</a>
<a href="https://belisssle.com/tag/andy-warhol/" class="tag-cloud-link tag-link-331630 tag-link-position-2" style="font-size: 11.373493975904pt;" aria-label="Andy Warhol (4 items)">Andy Warhol</a>
<a href="https://belisssle.com/tag/aquarelle-augmentee/" class="tag-cloud-link tag-link-522438582 tag-link-position-3" style="font-size: 12.048192771084pt;" aria-label="aquarelle augmentée (5 items)">aquarelle augmentée</a>
<a href="https://belisssle.com/tag/audio/" class="tag-cloud-link tag-link-413 tag-link-position-4" style="font-size: 14.578313253012pt;" aria-label="Audio (11 items)">Audio</a>
<a href="https://belisssle.com/tag/autoportrait/" class="tag-cloud-link tag-link-559656 tag-link-position-5" style="font-size: 13.903614457831pt;" aria-label="Autoportrait (9 items)">Autoportrait</a>
<a href="https://belisssle.com/tag/belissslogrammes/" class="tag-cloud-link tag-link-543626665 tag-link-position-6" style="font-size: 13.481927710843pt;" aria-label="Belissslogrammes (8 items)">Belissslogrammes</a>
<a href="https://belisssle.com/tag/blanc-seing/" class="tag-cloud-link tag-link-22131725 tag-link-position-7" style="font-size: 14.578313253012pt;" aria-label="Blanc Seing (11 items)">Blanc Seing</a>
<a href="https://belisssle.com/tag/carte-postale/" class="tag-cloud-link tag-link-1154509 tag-link-position-8" style="font-size: 13.060240963855pt;" aria-label="Carte postale (7 items)">Carte postale</a>
<a href="https://belisssle.com/tag/cellular-automata/" class="tag-cloud-link tag-link-223475 tag-link-position-9" style="font-size: 11.373493975904pt;" aria-label="Cellular Automata (4 items)">Cellular Automata</a>
<a href="https://belisssle.com/tag/charchivistes/" class="tag-cloud-link tag-link-529310114 tag-link-position-10" style="font-size: 9.5180722891566pt;" aria-label="Charchivistes (2 items)">Charchivistes</a>
<a href="https://belisssle.com/tag/collage/" class="tag-cloud-link tag-link-24309 tag-link-position-11" style="font-size: 14.831325301205pt;" aria-label="Collage (12 items)">Collage</a>
<a href="https://belisssle.com/tag/couture/" class="tag-cloud-link tag-link-341614 tag-link-position-12" style="font-size: 10.530120481928pt;" aria-label="Couture (3 items)">Couture</a>
<a href="https://belisssle.com/tag/disposition/" class="tag-cloud-link tag-link-1047890 tag-link-position-13" style="font-size: 20.650602409639pt;" aria-label="Disposition (62 items)">Disposition</a>
<a href="https://belisssle.com/tag/e-images/" class="tag-cloud-link tag-link-44832822 tag-link-position-14" style="font-size: 22pt;" aria-label="E-Images (91 items)">E-Images</a>
<a href="https://belisssle.com/tag/fruits/" class="tag-cloud-link tag-link-35939 tag-link-position-15" style="font-size: 9.5180722891566pt;" aria-label="fruits (2 items)">fruits</a>
<a href="https://belisssle.com/tag/histoire-naturelle/" class="tag-cloud-link tag-link-13955969 tag-link-position-16" style="font-size: 12.638554216867pt;" aria-label="Histoire naturelle (6 items)">Histoire naturelle</a>
<a href="https://belisssle.com/tag/kitties/" class="tag-cloud-link tag-link-28091 tag-link-position-17" style="font-size: 11.373493975904pt;" aria-label="Kitties (4 items)">Kitties</a>
<a href="https://belisssle.com/tag/max/" class="tag-cloud-link tag-link-20209 tag-link-position-18" style="font-size: 14.240963855422pt;" aria-label="Max (10 items)">Max</a>
<a href="https://belisssle.com/tag/paintual/" class="tag-cloud-link tag-link-584797363 tag-link-position-19" style="font-size: 17.10843373494pt;" aria-label="Paintual (23 items)">Paintual</a>
<a href="https://belisssle.com/tag/paysage/" class="tag-cloud-link tag-link-158357 tag-link-position-20" style="font-size: 13.481927710843pt;" aria-label="Paysage (8 items)">Paysage</a>
<a href="https://belisssle.com/tag/photographies/" class="tag-cloud-link tag-link-359748 tag-link-position-21" style="font-size: 12.638554216867pt;" aria-label="Photographies (6 items)">Photographies</a>
<a href="https://belisssle.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-22" style="font-size: 13.903614457831pt;" aria-label="Portrait (9 items)">Portrait</a>
<a href="https://belisssle.com/tag/questions-sur-lart/" class="tag-cloud-link tag-link-517012272 tag-link-position-23" style="font-size: 9.5180722891566pt;" aria-label="Questions sur l&#039;art (2 items)">Questions sur l&#039;art</a>
<a href="https://belisssle.com/tag/ruelle/" class="tag-cloud-link tag-link-2268709 tag-link-position-24" style="font-size: 9.5180722891566pt;" aria-label="ruelle (2 items)">ruelle</a>
<a href="https://belisssle.com/tag/textes/" class="tag-cloud-link tag-link-34770 tag-link-position-25" style="font-size: 10.530120481928pt;" aria-label="Textes (3 items)">Textes</a>
<a href="https://belisssle.com/tag/toulouse-lautrec/" class="tag-cloud-link tag-link-1065754 tag-link-position-26" style="font-size: 9.5180722891566pt;" aria-label="Toulouse-Lautrec (2 items)">Toulouse-Lautrec</a>
<a href="https://belisssle.com/tag/traitement-image/" class="tag-cloud-link tag-link-34396803 tag-link-position-27" style="font-size: 17.361445783133pt;" aria-label="traitement image (25 items)">traitement image</a>
<a href="https://belisssle.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-28" style="font-size: 17.10843373494pt;" aria-label="video (23 items)">video</a>
<a href="https://belisssle.com/tag/etoiles/" class="tag-cloud-link tag-link-1766638 tag-link-position-29" style="font-size: 10.530120481928pt;" aria-label="Étoiles (3 items)">Étoiles</a></div></aside>  </div>

            <footer class="site-footer inverted" role="contentinfo">

        <div class="site-info-wrap">
          <div class="site-info">
                        <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
            
                      </div><!-- .site-info -->
        </div>
      </footer><!-- #colophon -->
    </div>
  </div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-eebbfef9fba856eebf5ec6f2ebb82a3f">
	</div>
	<div class="grofile-hash-map-2884057a8ea014fb1e54e4b1210a3683">
	</div>
	<div class="grofile-hash-map-ce7aa0658278a6c53079d232d92a75c5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/belisssle.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/belisssle.com\/","postID":"3191","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102238908" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://belisssle.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="belisssle" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/21/image-du-samedi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/belisssle.com\/2017\/10\/21\/image-du-samedi\/":3191};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102238908","siteName":"belisssle","siteURL":"https:\/\/belisssle.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/studio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F","themeURL":"","xhrURL":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0a89147053\" \/>","referer":"https:\/\/belisssle.com\/2017\/10\/21\/image-du-samedi\/","canFollow":"1","feedID":"50662182","statusMessage":"","customizeLink":"https:\/\/belisssle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbelisssle.wordpress.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F","postID":"3191","shortlink":"http:\/\/wp.me\/p6UZ0E-Pt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/belisssle.com\/3191","statsLink":"https:\/\/wordpress.com\/stats\/post\/3191\/belisssle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Studio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 647 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F10%2F21%2Fimage-du-samedi%2F","blog_id":"102238908","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102238908&v=wpcom&tz=-5&user_id=0&subd=belisssle","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkstSwzAMRX8IR2kZHhuGHV/AvuM6SivHLyw7bf8eB0hJaSdMVtJc3SNpZMMhCOVdQpdAMzTYk8JwrDTfwaRkswgm78gxGOqQ4SNjxr10jcE4Y1be2iKJb0gP9Bb4QAGXQBfCXzDt0RZbiGgpW+CUG/KgZS9ZRQqJwcmedjKRd8tZ7iiUua4TrVeZRUtXt/m/yRuldzym5eAmHPNy6ssxYuSUyc3lHSMGc6osXd1j8giyKXWxlRGs5ISxZML3GCMNzc7aXAc1nHzocM5uLcXhd4+prssXi6efUE1dt76MjD4zGtCYglSdGIW5/Tpii0ncVzVsymRofbQz/uA5idZIisB7GcntxligV/uyeqjXj8+rp3WtPwFmVkKN'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102238908','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102238908','v':'wpcom','tz':'-5','user_id':'0','post':'3191','subd':'belisssle'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRzR8ZkMyU20rT09+OVRxZ0V3fGYtPVFYK2NLP1NGY1JFLy4zVGh5RkE2ND82SUtpTzZfR09mWjg0W0d3PS9zUGRlSXJhX3hnNGtIaHhdSHUtRldqbXlyUGo/fFpxW3RNQk5KclFxYiUtVlU9Z0swTVRnLXlFUFdzWWxXU2pacFFpXThIN1Q5Yk1pLGRBZ0RJWT9JVGQyemdfX2U3LGZYU0RvNEpYQ3B0TixNQWg5NmZNTVElaF8uK35DSVlLZTlKJVhzQlpEWzZBRlB+R3hidjIyNG4vQzdMJjVSOUVWSGomNV96RGw4cCZXUHxwS2VKQg=='}]);
_stq.push([ 'clickTrackerInit', '102238908', '3191' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.122 seconds
	60933 bytes batcached for 300 seconds
-->
