<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://belisssle.com/xmlrpc.php">

<title>Presque en temps réel &#8211; belisssle</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=belisssle.com&amp;id=102238908&amp;t=1504086395&amp;back=https%3A%2F%2Fbelisssle.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//belisssle.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Feed" href="https://belisssle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Comments Feed" href="https://belisssle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Presque en temps&nbsp;réel Comments Feed" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj+EOgjAMhF/I2WgMhB/GZxmjkcHKGlpCeHs3iSaiwT9Lr7lvd4WZjYuD4qBAk+Ew3f0gMLOLZIR8wGWjjk7kAL+x4HsU6FDZut481Z59xGAVG8NRdKP2MBdHTHtiq9lB2HiLASnZ9jDi4kXlsU0Vd2PWq+uaRxQx6SU/kdE2Bf2pR7nKej4k4+dmRT0MUX2i5T18/blGAU811MFKD6JLwGy70fV0qYqqLM/FqXsA6lKpkQ==' type='text/css' media='all' />
<link rel='stylesheet' id='blask-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CRoboto+Condensed%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEOQiEMRC8kNqiJujCeBbBitVBCIT/e3m/cYIx/Ny8zLwNTMUFyw9wgdVO4R8oKETNWmos/cR1UVzC47YYJFUr34NnpAygH0PZkNFMJkn6E4WyiS8SmoBLIsfl8jbAkRxTDElwjyV9gruyoLqkVPUucY4R5NeBbOqeT3R33m4O1W3t/AfkibmY=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMRl/Irgw2xQvxWbo2G6n9s2k39OnthrtwDoVASXpy+MKnwNBJkxUQ16XuGeLj/VSaDvwXwCwOUSSoLLoVlt4lcGlmre/QAMsEUQxlVkS93+GCp2SBqEA7v5+R0I0I019MQwpC3lgEwueX1WYWTB7QEY9gygGKzRk23d75NPW+0yDTVrn6RlTguSCCtCwsfSgxZt3VXurm3NZt05yO+gUVYo55'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belisssle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Repaint' href='https://belisssle.com/2017/08/26/repaint/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/" />
<link rel='shortlink' href='http://wp.me/p6UZ0E-JE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Presque en temps réel" />
<meta property="og:url" content="https://belisssle.com/2017/08/30/presque-en-temps-reel/" />
<meta property="og:description" content="À force de travail, on arrive à des résultats&#8230; ou non. Mais j&#8217;ai quelques résultats de performance. C&#8217;est loin de mon objectif mais suffisant pour dire que le dossier est clos pou…" />
<meta property="article:published_time" content="2017-08-30T07:35:48+00:00" />
<meta property="article:modified_time" content="2017-08-30T07:35:48+00:00" />
<meta property="og:site_name" content="belisssle" />
<meta property="og:image" content="https://videos.files.wordpress.com/d3QFdDaN/paintual-video-update_hd.original.jpg" />
<meta property="og:image:secure_url" content="https://videos.files.wordpress.com/d3QFdDaN/paintual-video-update_hd.original.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Presque en temps&nbsp;réel" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://belisssle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://belisssle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://belisssle.com/osd.xml" title="belisssle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="belisssle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://belisssle.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Presque en temps&nbsp;réel | belisssle on WordPress.com" />
<meta name="description" content="À force de travail, on arrive à des résultats... ou non. Mais j&#039;ai quelques résultats de performance. C&#039;est loin de mon objectif mais suffisant pour dire que le dossier est clos pour l&#039;instant. Je peux passer à d&#039;autres aspects, notamment l&#039;analyse et la génération d&#039;images. J&#039;ai acquis une connaissance suffisante en ce qui a trait&hellip;" />
<link rel="amphtml" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:#000}.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:rgba(0,0,0,.3)}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:#000}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:rgba(0,0,0,.15)}.no-thumbnail .portfolio-thumbnail a:hover{background-color:#000}.no-thumbnail .portfolio-thumbnail a:hover{background-color:rgba(0,0,0,.5)}h1,h2,h3,h4,h5,h6{color:#6d6d6d}.project-title{color:#686868}.page-title a,.entry-title a{color:#6d6d6d}.site-title a,.site-title a:hover,.site-title a:active{color:#6d6d6d}.page-title a:hover,.entry-title a:hover{color:#ccc}.entry-meta,.comment-metadata a{color:#6d6d6d}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#000}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:rgba(0,0,0,.3)}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:#000}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:rgba(0,0,0,.1)}body{background-color:#fff}.dropdown-toggle,.dropdown-toggle:hover,.dropdown-toggle:focus{background-color:#fff}body,button,input,select,textarea,.widget_calendar td{color:#3e4147}blockquote{color:#3e4147}.no-thumbnail .project-title,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a{color:#3e4147}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#3e4147}a{color:#b6bb2a}a:hover,a:focus,a:active,.widget a:hover,.error404 .widget a:hover,.comment-metadata a:hover{color:#f0f298}.main-navigation a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#f0f298}.main-navigation a,.main-navigation .sub-menu li a:before,.main-navigation .children li a:before,.widget li>ul a:before,.widget li>ol a:before,.dropdown-toggle,.dropdown-toggle:active,.dropdown-toggle:focus,.dropdown-toggle:hover,.dropdown-toggle:before,.widget a{color:#b6bb2a}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{color:#707316}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover{color:#f0f298}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover,.entry-meta a:hover{border-bottom-color:#f0f298}.portfolio-thumbnail a{background-color:#707316}.menu-toggle:hover,.main-navigation.toggled .menu-toggle,.menu-toggle:focus{color:#707316}.entry-content a,.entry-summary a,.page-content a{border-bottom-color:#f0f298}.comment-navigation a:hover,.site-footer a:hover,.posts-navigation a:hover,.post-navigation a:hover,.entry-meta a:hover{border-bottom-color:#f0f298}</style>
</head>

<body class="post-template-default single single-post postid-2830 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			
			<div class="site-branding">
				<h1 class="site-title"><a href="https://belisssle.com/" rel="home">belisssle</a></h1>
			</div><!-- .site-branding -->
			<p class="site-description"></p>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-activites-container"><ul id="primary-menu" class="menu"><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161"><a href="https://belisssle.com/2015/12/03/identite/">Identité</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160"><a href="https://belisssle.com/2015/11/05/un-blogue-de-creation/">Un blogue de création</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://belisssle.com/il-y-a-eu-un-avant/">Il y a eu un avant</a></li>
</ul></div>			</nav><!-- #site-navigation -->

					</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2830" class="post-2830 post type-post status-publish format-standard hentry category-uncategorized tag-paintual tag-video">
	
	<header class="entry-header">
		<h1 class="entry-title">Presque en temps&nbsp;réel</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>À force de travail, on arrive à des résultats&#8230; ou non. Mais j&#8217;ai quelques résultats de performance. C&#8217;est loin de mon objectif mais suffisant pour dire que le dossier est clos pour l&#8217;instant. Je peux passer à d&#8217;autres aspects, notamment l&#8217;analyse et la génération d&#8217;images. J&#8217;ai acquis une connaissance suffisante en ce qui a trait à l&#8217;affichage d&#8217;images et ses modifications pour croire que ce que j&#8217;envisage à long terme soit réalisable.</p>
<p>Ci-dessous, petite vidéo où on voit en temps réel les capacités de modification d&#8217;une image existante.</p>
<p>* * *</p>
<p>The more you work, the better the results&#8230; or not. But I succeeded in performance enhancements, although far from my initial objective, these are nevertheless sufficient to say that I&#8217;m done with this for now. I can move on to other aspects, such as image analysis and generation. I have gained sufficient knowledge of image display and editing to believe that my long term goals are attainable.</p>
<p>Below is a short video where you can see in real time the ability to modify an existing image.</p>
<iframe width='880' height='474' src='https://videopress.com/embed/d3QFdDaN?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2830" class="share-twitter sd-button share-icon" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2830" class="share-facebook sd-button share-icon" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2830" class="share-google-plus-1 sd-button share-icon" href="https://belisssle.com/2017/08/30/presque-en-temps-reel/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-2830-59a6897b64bec' data-src='//widgets.wp.com/likes/#blog_id=102238908&amp;post_id=2830&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-2830-59a6897b64bec' data-name='like-post-frame-102238908-2830-59a6897b64bec'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="posted-on">Posted on <a href="https://belisssle.com/2017/08/30/presque-en-temps-reel/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-30T02:35:48+00:00">August 30, 2017</time></a></span>		<span class="cat-links">Posted in <a href="https://belisssle.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links">Tagged <a href="https://belisssle.com/tag/paintual/" rel="tag">Paintual</a>, <a href="https://belisssle.com/tag/video/" rel="tag">video</a></span>	</div><!-- .entry-meta -->

</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://belisssle.com/2017/08/26/repaint/" rel="prev">Repaint</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/presque-en-temps-reel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://belisssle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/presque-en-temps-reel/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3478cc2b39" /></p>
<input type="hidden" name="genseq" value="1504086395" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="footer-widget-area" role="complementary">
			<div id="widget-area-1" class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://belisssle.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Belisssle" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/08/01/a-bug-has-become-a-feature/comment-page-1/#comment-314">A Bug Has Become A&nbsp;Featur&hellip;</a></td></tr><tr><td title="the girls" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://laviereel.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3187620ac6ee74b2e540ba18dc14d528?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://laviereel.wordpress.com" rel="nofollow">the girls</a> on <a href="https://belisssle.com/2017/08/01/a-bug-has-become-a-feature/comment-page-1/#comment-313">A Bug Has Become A&nbsp;Featur&hellip;</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/07/09/paintual-et-les-automates-cellulaires/comment-page-1/#comment-307">Paintual et les automates&hellip;</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/07/25/un-autre-effet/comment-page-1/#comment-306">Un autre effet</a></td></tr><tr><td title="brindille33" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://brindille33.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e3a4845309b061c840c4b678db9d5366?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://brindille33.wordpress.com" rel="nofollow">brindille33</a> on <a href="https://belisssle.com/2017/07/09/paintual-et-les-automates-cellulaires/comment-page-1/#comment-305">Paintual et les automates&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://belisssle.com/2017/08/'>August 2017</a></li>
	<li><a href='https://belisssle.com/2017/07/'>July 2017</a></li>
	<li><a href='https://belisssle.com/2017/06/'>June 2017</a></li>
	<li><a href='https://belisssle.com/2017/05/'>May 2017</a></li>
	<li><a href='https://belisssle.com/2017/04/'>April 2017</a></li>
	<li><a href='https://belisssle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://belisssle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://belisssle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://belisssle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://belisssle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://belisssle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://belisssle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://belisssle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://belisssle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://belisssle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://belisssle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://belisssle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://belisssle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://belisssle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://belisssle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://belisssle.com/2015/11/'>November 2015</a></li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://belisssle.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://belisssle.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://belisssle.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #widget-area-1 -->
	
			<div id="widget-area-2" class="widget-area">
					<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://belisssle.com/2017/08/30/presque-en-temps-reel/">Presque en temps&nbsp;réel</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/08/26/repaint/">Repaint</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/08/23/un-bon-pas-de-franchi/">Un bon pas de&nbsp;franchi</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/08/23/un-effet-a-la-van-gogh/">Un effet à-la-van-Gogh</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/08/22/un-peu-de-nouveau/">Un peu de&nbsp;nouveau</a>
						</li>
				</ul>
		</aside>		<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://belisssle.com/tag/aceos/" class="tag-cloud-link tag-link-359013 tag-link-position-1" style="font-size: 8pt;" aria-label="ACEOs (1 item)">ACEOs</a>
<a href="https://belisssle.com/tag/andy-warhol/" class="tag-cloud-link tag-link-331630 tag-link-position-2" style="font-size: 11.414634146341pt;" aria-label="Andy Warhol (4 items)">Andy Warhol</a>
<a href="https://belisssle.com/tag/aquarelle-augmentee/" class="tag-cloud-link tag-link-522438582 tag-link-position-3" style="font-size: 12.09756097561pt;" aria-label="aquarelle augmentée (5 items)">aquarelle augmentée</a>
<a href="https://belisssle.com/tag/audio/" class="tag-cloud-link tag-link-413 tag-link-position-4" style="font-size: 14.658536585366pt;" aria-label="Audio (11 items)">Audio</a>
<a href="https://belisssle.com/tag/autoportrait/" class="tag-cloud-link tag-link-559656 tag-link-position-5" style="font-size: 13.975609756098pt;" aria-label="Autoportrait (9 items)">Autoportrait</a>
<a href="https://belisssle.com/tag/belissslogrammes/" class="tag-cloud-link tag-link-543626665 tag-link-position-6" style="font-size: 13.548780487805pt;" aria-label="Belissslogrammes (8 items)">Belissslogrammes</a>
<a href="https://belisssle.com/tag/blanc-seing/" class="tag-cloud-link tag-link-22131725 tag-link-position-7" style="font-size: 14.658536585366pt;" aria-label="Blanc Seing (11 items)">Blanc Seing</a>
<a href="https://belisssle.com/tag/carte-postale/" class="tag-cloud-link tag-link-1154509 tag-link-position-8" style="font-size: 13.121951219512pt;" aria-label="Carte postale (7 items)">Carte postale</a>
<a href="https://belisssle.com/tag/charchivistes/" class="tag-cloud-link tag-link-529310114 tag-link-position-9" style="font-size: 9.5365853658537pt;" aria-label="Charchivistes (2 items)">Charchivistes</a>
<a href="https://belisssle.com/tag/collage/" class="tag-cloud-link tag-link-24309 tag-link-position-10" style="font-size: 14.914634146341pt;" aria-label="Collage (12 items)">Collage</a>
<a href="https://belisssle.com/tag/couture/" class="tag-cloud-link tag-link-341614 tag-link-position-11" style="font-size: 10.560975609756pt;" aria-label="Couture (3 items)">Couture</a>
<a href="https://belisssle.com/tag/disposition/" class="tag-cloud-link tag-link-1047890 tag-link-position-12" style="font-size: 20.719512195122pt;" aria-label="Disposition (61 items)">Disposition</a>
<a href="https://belisssle.com/tag/e-images/" class="tag-cloud-link tag-link-44832822 tag-link-position-13" style="font-size: 22pt;" aria-label="E-Images (87 items)">E-Images</a>
<a href="https://belisssle.com/tag/fruits/" class="tag-cloud-link tag-link-35939 tag-link-position-14" style="font-size: 9.5365853658537pt;" aria-label="fruits (2 items)">fruits</a>
<a href="https://belisssle.com/tag/histoire-naturelle/" class="tag-cloud-link tag-link-13955969 tag-link-position-15" style="font-size: 12.69512195122pt;" aria-label="Histoire naturelle (6 items)">Histoire naturelle</a>
<a href="https://belisssle.com/tag/kitties/" class="tag-cloud-link tag-link-28091 tag-link-position-16" style="font-size: 11.414634146341pt;" aria-label="Kitties (4 items)">Kitties</a>
<a href="https://belisssle.com/tag/max/" class="tag-cloud-link tag-link-20209 tag-link-position-17" style="font-size: 14.317073170732pt;" aria-label="Max (10 items)">Max</a>
<a href="https://belisssle.com/tag/paintual/" class="tag-cloud-link tag-link-584797363 tag-link-position-18" style="font-size: 13.548780487805pt;" aria-label="Paintual (8 items)">Paintual</a>
<a href="https://belisssle.com/tag/paysage/" class="tag-cloud-link tag-link-158357 tag-link-position-19" style="font-size: 13.548780487805pt;" aria-label="Paysage (8 items)">Paysage</a>
<a href="https://belisssle.com/tag/photographies/" class="tag-cloud-link tag-link-359748 tag-link-position-20" style="font-size: 12.69512195122pt;" aria-label="Photographies (6 items)">Photographies</a>
<a href="https://belisssle.com/tag/portrait/" class="tag-cloud-link tag-link-16491 tag-link-position-21" style="font-size: 13.975609756098pt;" aria-label="Portrait (9 items)">Portrait</a>
<a href="https://belisssle.com/tag/questions-sur-lart/" class="tag-cloud-link tag-link-517012272 tag-link-position-22" style="font-size: 9.5365853658537pt;" aria-label="Questions sur l&#039;art (2 items)">Questions sur l&#039;art</a>
<a href="https://belisssle.com/tag/ruelle/" class="tag-cloud-link tag-link-2268709 tag-link-position-23" style="font-size: 9.5365853658537pt;" aria-label="ruelle (2 items)">ruelle</a>
<a href="https://belisssle.com/tag/textes/" class="tag-cloud-link tag-link-34770 tag-link-position-24" style="font-size: 10.560975609756pt;" aria-label="Textes (3 items)">Textes</a>
<a href="https://belisssle.com/tag/toulouse-lautrec/" class="tag-cloud-link tag-link-1065754 tag-link-position-25" style="font-size: 9.5365853658537pt;" aria-label="Toulouse-Lautrec (2 items)">Toulouse-Lautrec</a>
<a href="https://belisssle.com/tag/traitement-image/" class="tag-cloud-link tag-link-34396803 tag-link-position-26" style="font-size: 17.475609756098pt;" aria-label="traitement image (25 items)">traitement image</a>
<a href="https://belisssle.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-27" style="font-size: 16.707317073171pt;" aria-label="video (20 items)">video</a>
<a href="https://belisssle.com/tag/etoiles/" class="tag-cloud-link tag-link-1766638 tag-link-position-28" style="font-size: 10.560975609756pt;" aria-label="Étoiles (3 items)">Étoiles</a></div></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-132584"><a href="https://belisssle.com/category/aquarelles/" >Aquarelles</a> (10)
</li>
	<li class="cat-item cat-item-341614"><a href="https://belisssle.com/category/couture/" >Couture</a> (8)
</li>
	<li class="cat-item cat-item-44832822"><a href="https://belisssle.com/category/e-images/" >E-Images</a> (221)
</li>
	<li class="cat-item cat-item-34770"><a href="https://belisssle.com/category/textes/" >Textes</a> (10)
</li>
	<li class="cat-item cat-item-1"><a href="https://belisssle.com/category/uncategorized/" >Uncategorized</a> (118)
</li>
		</ul>
</aside>		</div><!-- #widget-area-2 -->
	</div><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-eebbfef9fba856eebf5ec6f2ebb82a3f">
	</div>
	<div class="grofile-hash-map-3187620ac6ee74b2e540ba18dc14d528">
	</div>
	<div class="grofile-hash-map-e3a4845309b061c840c4b678db9d5366">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/belisssle.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/belisssle.com\/","postID":"2830","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/belisssle.com\/2017\/08\/30\/presque-en-temps-reel\/":2830};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102238908","siteName":"belisssle","siteURL":"https:\/\/belisssle.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blask","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F","themeURL":"https:\/\/wordpress.com\/theme\/blask\/","xhrURL":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6be7dc1bf\" \/>","referer":"https:\/\/belisssle.com\/2017\/08\/30\/presque-en-temps-reel\/","canFollow":"1","feedID":"50662182","statusMessage":"","customizeLink":"https:\/\/belisssle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbelisssle.wordpress.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F","postID":"2830","shortlink":"http:\/\/wp.me\/p6UZ0E-JE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/belisssle.com\/2830","statsLink":"https:\/\/wordpress.com\/stats\/post\/2830\/belisssle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blask","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 611 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F08%2F30%2Fpresque-en-temps-reel%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkFluwzAMRC9UmU6KLj9Fj1LIMm3TWiNKTnv7SglqZAGM9EsD8s1gKDgGobxL6BLMDD0upDB8NzM/wcXKZhFMHskxGNLIcMiYcZKuNxg3YOWtLSNxNs3V3QEfKeB/TFeDW2Oa0BYs5A46I1lXw0k8Ajq50CgTefcIzZpCKeG0GLzKLAZaP4qcMrm/rhsxmJ/G0l32xa2yL3vRyQhWcsJYlPALxkg1bJ1tJahavyasaovWxBaTeG5a+CqlYfDRbvDBcxKDkRSBJxnJjX9vMX3aj91Lu399373t2/kXS7Tabw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102238908','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102238908','v':'wpcom','tz':'-5','user_id':'0','post':'2830','subd':'belisssle'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHRlZVRZdVRCJSZmJVFIREo3ZE40MHU3fmZTMS9EVDFtOSZbTnMsXXpfSnxIbVFleH5Bfitxak5ITHo/YmdrdnMzJjlbRDRpd0pjWUgvazVjT09FLXR3ZnptViYyQmxjNzNKZGdLJmxLSFJWW20xQ3x0STM1QWVNQkxYNDBpWWwvbSxfUy5ORjVpXUpmNGFPWForWmQ9ZUJ6VWlVSERtcmRNUkt2Z2V6Qk9jR291MlNHXWtKZ3JLci53YTJkQmZEfCUxX2w0dlAyMVNHOVtmclk4SiZdSUIxdnhHbzkwdnJOR2FuTjVlNVNmOWItTV1YbGlQZ1hP'}]);
_stq.push([ 'clickTrackerInit', '102238908', '2830' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
