<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://belisssle.com/xmlrpc.php">

<title>Light Visitors &#8211; belisssle</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=belisssle.com&amp;id=102238908&amp;t=1490009488&amp;back=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//belisssle.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Feed" href="https://belisssle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Comments Feed" href="https://belisssle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="belisssle &raquo; Light Visitors Comments Feed" href="https://belisssle.com/2017/03/20/light-visitors/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj+EOgjAMhF/IWU1E4g/js4zRyGBlDe1CeHuHRBPR4J+l19y3u8LIxsVesVegZDiku+8FRnaRjJAPOK3U3ons4DcWfIcCLSpb15mn2rIPGKxibTiKrtQW5uKAeU9sdXYQ1t5iQMq2LYz4/KLmsckVN2OWq6uKBxQx+SWfyGiTg/7Uo7nKcj5k4+dmQT30UX2m5T18/blEAacKqmClA9Ep4Gy70fV4KouiLA/HS/sA6hWpiw==' type='text/css' media='all' />
<link rel='stylesheet' id='blask-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CRoboto+Condensed%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEOAiEMRH9IbDbBqAfjtwCpiJaWUMjGv5e97Wajt3mZeRmYiwnCDblB7qZQj4kVIjLWNIof8RhUD7By2xMzKpTuwZPTNyQOoO1DaOYSJO+EzZkYkuBaEt6AeZBL9Z9a0ZPEESOM1QoX6Z5vkz1drb2cJ/v6AuttV0M=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://belisssle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tree + Snow = Stained&nbsp;Glass' href='https://belisssle.com/2017/03/18/tree-snow-stained-glass/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://belisssle.com/2017/03/20/light-visitors/" />
<link rel='shortlink' href='http://wp.me/p6UZ0E-y2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Light Visitors" />
<meta property="og:url" content="https://belisssle.com/2017/03/20/light-visitors/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-03-20T07:02:40+00:00" />
<meta property="article:modified_time" content="2017-03-20T07:02:40+00:00" />
<meta property="og:site_name" content="belisssle" />
<meta property="og:image" content="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg" />
<meta property="og:image:secure_url" content="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Photo post." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://belisssle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://belisssle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://belisssle.com/osd.xml" title="belisssle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="belisssle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://belisssle.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Light Visitors | belisssle on WordPress.com" />
<link rel="amphtml" href="https://belisssle.com/2017/03/20/light-visitors/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:#000}.site-branding,.no-thumbnail .portfolio-thumbnail,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a,.comment-reply-link,#infinite-handle span,pre,th{background-color:rgba(0,0,0,.3)}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:#000}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{background-color:rgba(0,0,0,.15)}.no-thumbnail .portfolio-thumbnail a:hover{background-color:#000}.no-thumbnail .portfolio-thumbnail a:hover{background-color:rgba(0,0,0,.5)}h1,h2,h3,h4,h5,h6{color:#6d6d6d}.project-title{color:#686868}.page-title a,.entry-title a{color:#6d6d6d}.site-title a,.site-title a:hover,.site-title a:active{color:#6d6d6d}.page-title a:hover,.entry-title a:hover{color:#ccc}.entry-meta,.comment-metadata a{color:#6d6d6d}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#000}button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:rgba(0,0,0,.3)}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:#000}button:hover,button:active,button:focus,input[type="button"]:hover,input[type="button"]:active,input[type="button"]:focus,input[type="reset"]:hover,input[type="reset"]:active,input[type="reset"]:focus,input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#infinite-handle span:hover,#infinite-handle span:active,#infinite-handle span:focus,.comment-reply-link:hover{background-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.comment-body,td,hr{border-bottom-color:rgba(0,0,0,.1)}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:#000}.posts-navigation,.post-navigation,.main-navigation li,.footer-widget-area,table{border-top-color:rgba(0,0,0,.1)}body{background-color:#fff}.dropdown-toggle,.dropdown-toggle:hover,.dropdown-toggle:focus{background-color:#fff}body,button,input,select,textarea,.widget_calendar td{color:#3e4147}blockquote{color:#3e4147}.no-thumbnail .project-title,.social-links ul a:before,.widget_wpcom_social_media_icons_widget li a{color:#3e4147}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#3e4147}a{color:#b6bb2a}a:hover,a:focus,a:active,.widget a:hover,.error404 .widget a:hover,.comment-metadata a:hover{color:#f0f298}.main-navigation a:hover,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#f0f298}.main-navigation a,.main-navigation .sub-menu li a:before,.main-navigation .children li a:before,.widget li>ul a:before,.widget li>ol a:before,.dropdown-toggle,.dropdown-toggle:active,.dropdown-toggle:focus,.dropdown-toggle:hover,.dropdown-toggle:before,.widget a{color:#b6bb2a}.social-links ul a:hover:before,.widget_wpcom_social_media_icons_widget li a:hover{color:#707316}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover{color:#f0f298}.entry-content a:hover,.entry-summary a:hover,.page-content a:hover,.entry-meta a:hover{border-bottom-color:#f0f298}.portfolio-thumbnail a{background-color:#707316}.menu-toggle:hover,.main-navigation.toggled .menu-toggle,.menu-toggle:focus{color:#707316}.entry-content a,.entry-summary a,.page-content a{border-bottom-color:#f0f298}.comment-navigation a:hover,.site-footer a:hover,.posts-navigation a:hover,.post-navigation a:hover,.entry-meta a:hover{border-bottom-color:#f0f298}</style>
</head>

<body class="post-template-default single single-post postid-2110 single-format-image mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			
			<div class="site-branding">
				<h1 class="site-title"><a href="https://belisssle.com/" rel="home">belisssle</a></h1>
			</div><!-- .site-branding -->
			<p class="site-description"></p>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-activites-container"><ul id="primary-menu" class="menu"><li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-161"><a href="https://belisssle.com/2015/12/03/identite/">Identité</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-160"><a href="https://belisssle.com/2015/11/05/un-blogue-de-creation/">Un blogue de création</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-191"><a href="https://belisssle.com/portfolio/les-charchivistes/">Les Charchivistes</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-378"><a href="https://belisssle.com/portfolio/les-fb-kitties-carnet-magnetheme-no-5/">Les FB Kitties, carnet Magnéthème no 5</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287"><a href="https://belisssle.com/il-y-a-eu-un-avant/">Il y a eu un avant</a></li>
</ul></div>			</nav><!-- #site-navigation -->

					</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-2110" class="post-2110 post type-post status-publish format-image hentry category-e-images post_format-post-format-image">
	
	<header class="entry-header">
		<h1 class="entry-title">Light Visitors</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="2111" data-permalink="https://belisssle.com/light-visitors-1000/" data-orig-file="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=880" data-orig-size="1000,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489000171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Light Visitors 1000" data-image-description="" data-medium-file="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=880?w=300" data-large-file="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=880?w=880" class="alignnone size-full wp-image-2111" src="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=880" alt="Light Visitors 1000" srcset="https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=880 880w, https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=150 150w, https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=300 300w, https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg?w=768 768w, https://belisssle.files.wordpress.com/2017/03/light-visitors-1000.jpg 1000w" sizes="(max-width: 880px) 100vw, 880px"   /></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2110" class="share-twitter sd-button share-icon" href="https://belisssle.com/2017/03/20/light-visitors/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2110" class="share-facebook sd-button share-icon" href="https://belisssle.com/2017/03/20/light-visitors/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2110" class="share-google-plus-1 sd-button share-icon" href="https://belisssle.com/2017/03/20/light-visitors/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-102238908-2110-58cfbd905b491' data-src='//widgets.wp.com/likes/#blog_id=102238908&amp;post_id=2110&amp;origin=belisssle.wordpress.com&amp;obj_id=102238908-2110-58cfbd905b491' data-name='like-post-frame-102238908-2110-58cfbd905b491'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-meta">
		<span class="posted-on">Posted on <a href="https://belisssle.com/2017/03/20/light-visitors/" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-20T02:02:40+00:00">March 20, 2017</time></a></span>		<span class="cat-links">Posted in <a href="https://belisssle.com/category/e-images/" rel="category tag">E-Images</a></span>	</div><!-- .entry-meta -->

</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://belisssle.com/2017/03/18/tree-snow-stained-glass/" rel="prev">Tree + Snow = Stained&nbsp;Glass</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/light-visitors/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://belisssle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b54c37435b" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/light-visitors/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2110' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a26287aab8" /></p>
<input type="hidden" name="genseq" value="1490009488" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="footer-widget-area" role="complementary">
			<div id="widget-area-1" class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://belisssle.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="mijotu53" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://michaeljosephtuleadya.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5139ee3fd16651e2609885295a818a1f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://michaeljosephtuleadya.wordpress.com" rel="nofollow">mijotu53</a> on <a href="https://belisssle.com/2017/03/18/green/comment-page-1/#comment-101">Green</a></td></tr><tr><td title="drivingpittsburgh" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://drivingfriends.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5ae9f9cff23a71e52fa863a0fe4c62c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://drivingfriends.wordpress.com" rel="nofollow">drivingpittsburgh</a> on <a href="https://belisssle.com/2017/03/01/noise-bruit/comment-page-1/#comment-95">Noise &#8211; Bruit</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/02/28/views/comment-page-1/#comment-93">Views</a></td></tr><tr><td title="drivingpittsburgh" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://drivingfriends.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5ae9f9cff23a71e52fa863a0fe4c62c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://drivingfriends.wordpress.com" rel="nofollow">drivingpittsburgh</a> on <a href="https://belisssle.com/2017/02/28/views/comment-page-1/#comment-92">Views</a></td></tr><tr><td title="Belisssle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cle44.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/eebbfef9fba856eebf5ec6f2ebb82a3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://cle44.wordpress.com" rel="nofollow">Belisssle</a> on <a href="https://belisssle.com/2017/02/26/photographies-2015/comment-page-1/#comment-90">Photographies 2015</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://belisssle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://belisssle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://belisssle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://belisssle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://belisssle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://belisssle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://belisssle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://belisssle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://belisssle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://belisssle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://belisssle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://belisssle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://belisssle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://belisssle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://belisssle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://belisssle.com/2015/11/'>November 2015</a></li>
		</ul>
		</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://belisssle.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://belisssle.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://belisssle.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- #widget-area-1 -->
	
			<div id="widget-area-2" class="widget-area">
					<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://belisssle.com/2017/03/20/light-visitors/">Light Visitors</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/03/18/tree-snow-stained-glass/">Tree + Snow = Stained&nbsp;Glass</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/03/18/green/">Green</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/03/17/blue/">Blue</a>
						</li>
					<li>
				<a href="https://belisssle.com/2017/03/15/foret/">Forêt</a>
						</li>
				</ul>
		</aside>		<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href='https://belisssle.com/tag/aceos/' class='tag-link-359013 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>ACEOs</a>
<a href='https://belisssle.com/tag/andy-warhol/' class='tag-link-331630 tag-link-position-2' title='4 topics' style='font-size: 11.414634146341pt;'>Andy Warhol</a>
<a href='https://belisssle.com/tag/aquarelle-augmentee/' class='tag-link-522438582 tag-link-position-3' title='5 topics' style='font-size: 12.09756097561pt;'>aquarelle augmentée</a>
<a href='https://belisssle.com/tag/audio/' class='tag-link-413 tag-link-position-4' title='5 topics' style='font-size: 12.09756097561pt;'>Audio</a>
<a href='https://belisssle.com/tag/autoportrait/' class='tag-link-559656 tag-link-position-5' title='7 topics' style='font-size: 13.121951219512pt;'>Autoportrait</a>
<a href='https://belisssle.com/tag/belissslogrammes/' class='tag-link-543626665 tag-link-position-6' title='8 topics' style='font-size: 13.548780487805pt;'>Belissslogrammes</a>
<a href='https://belisssle.com/tag/blanc-seing/' class='tag-link-22131725 tag-link-position-7' title='11 topics' style='font-size: 14.658536585366pt;'>Blanc Seing</a>
<a href='https://belisssle.com/tag/carte-postale/' class='tag-link-1154509 tag-link-position-8' title='7 topics' style='font-size: 13.121951219512pt;'>Carte postale</a>
<a href='https://belisssle.com/tag/charchivistes/' class='tag-link-529310114 tag-link-position-9' title='2 topics' style='font-size: 9.5365853658537pt;'>Charchivistes</a>
<a href='https://belisssle.com/tag/collage/' class='tag-link-24309 tag-link-position-10' title='9 topics' style='font-size: 13.975609756098pt;'>Collage</a>
<a href='https://belisssle.com/tag/couture/' class='tag-link-341614 tag-link-position-11' title='2 topics' style='font-size: 9.5365853658537pt;'>Couture</a>
<a href='https://belisssle.com/tag/disposition/' class='tag-link-1047890 tag-link-position-12' title='52 topics' style='font-size: 20.121951219512pt;'>Disposition</a>
<a href='https://belisssle.com/tag/e-images/' class='tag-link-44832822 tag-link-position-13' title='87 topics' style='font-size: 22pt;'>E-Images</a>
<a href='https://belisssle.com/tag/fruits/' class='tag-link-35939 tag-link-position-14' title='2 topics' style='font-size: 9.5365853658537pt;'>fruits</a>
<a href='https://belisssle.com/tag/histoire-naturelle/' class='tag-link-13955969 tag-link-position-15' title='5 topics' style='font-size: 12.09756097561pt;'>Histoire naturelle</a>
<a href='https://belisssle.com/tag/kitties/' class='tag-link-28091 tag-link-position-16' title='4 topics' style='font-size: 11.414634146341pt;'>Kitties</a>
<a href='https://belisssle.com/tag/paysage/' class='tag-link-158357 tag-link-position-17' title='6 topics' style='font-size: 12.69512195122pt;'>Paysage</a>
<a href='https://belisssle.com/tag/photographies/' class='tag-link-359748 tag-link-position-18' title='5 topics' style='font-size: 12.09756097561pt;'>Photographies</a>
<a href='https://belisssle.com/tag/portrait/' class='tag-link-16491 tag-link-position-19' title='3 topics' style='font-size: 10.560975609756pt;'>Portrait</a>
<a href='https://belisssle.com/tag/questions-sur-lart/' class='tag-link-517012272 tag-link-position-20' title='2 topics' style='font-size: 9.5365853658537pt;'>Questions sur l&#039;art</a>
<a href='https://belisssle.com/tag/ruelle/' class='tag-link-2268709 tag-link-position-21' title='2 topics' style='font-size: 9.5365853658537pt;'>ruelle</a>
<a href='https://belisssle.com/tag/textes/' class='tag-link-34770 tag-link-position-22' title='3 topics' style='font-size: 10.560975609756pt;'>Textes</a>
<a href='https://belisssle.com/tag/toulouse-lautrec/' class='tag-link-1065754 tag-link-position-23' title='2 topics' style='font-size: 9.5365853658537pt;'>Toulouse-Lautrec</a>
<a href='https://belisssle.com/tag/traitement-image/' class='tag-link-34396803 tag-link-position-24' title='25 topics' style='font-size: 17.475609756098pt;'>traitement image</a>
<a href='https://belisssle.com/tag/video/' class='tag-link-412 tag-link-position-25' title='4 topics' style='font-size: 11.414634146341pt;'>video</a>
<a href='https://belisssle.com/tag/etoiles/' class='tag-link-1766638 tag-link-position-26' title='3 topics' style='font-size: 10.560975609756pt;'>Étoiles</a></div></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-132584"><a href="https://belisssle.com/category/aquarelles/" >Aquarelles</a> (10)
</li>
	<li class="cat-item cat-item-341614"><a href="https://belisssle.com/category/couture/" >Couture</a> (7)
</li>
	<li class="cat-item cat-item-44832822"><a href="https://belisssle.com/category/e-images/" >E-Images</a> (151)
</li>
	<li class="cat-item cat-item-34770"><a href="https://belisssle.com/category/textes/" >Textes</a> (10)
</li>
	<li class="cat-item cat-item-1"><a href="https://belisssle.com/category/uncategorized/" >Uncategorized</a> (88)
</li>
		</ul>
</aside>		</div><!-- #widget-area-2 -->
	</div><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5139ee3fd16651e2609885295a818a1f">
	</div>
	<div class="grofile-hash-map-5ae9f9cff23a71e52fa863a0fe4c62c1">
	</div>
	<div class="grofile-hash-map-eebbfef9fba856eebf5ec6f2ebb82a3f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/belisssle.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?action=logout&_wpnonce=79a8696b02","homeURL":"https:\/\/belisssle.com\/","postID":"2110","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="102238908" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://belisssle.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="belisssle" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="719ea60bb8" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/light-visitors/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/belisssle.com\/2017\/03\/20\/light-visitors\/":2110};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"102238908","siteName":"belisssle","siteURL":"https:\/\/belisssle.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blask","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F","themeURL":"https:\/\/wordpress.com\/theme\/blask\/","xhrURL":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f8ea01efe8\" \/>","referer":"https:\/\/belisssle.com\/2017\/03\/20\/light-visitors\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/belisssle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbelisssle.wordpress.com%2F2017%2F03%2F20%2Flight-visitors%2F","postID":"2110","shortlink":"http:\/\/wp.me\/p6UZ0E-y2","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/belisssle.com\/2110","statsLink":"https:\/\/wordpress.com\/stats\/post\/2110\/belisssle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blask","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 410 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/belisssle.com\/wp-admin\/admin-ajax.php","nonce":"3ce841e3ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/belisssle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbelisssle.com%2F2017%2F03%2F20%2Flight-visitors%2F","blog_id":"102238908","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=102238908&v=wpcom&tz=-5&user_id=0&subd=belisssle","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCFSb9ImwQ/Es6Sp2zrNF3HSbW9PAqx0MFXjl0/nu9MlhlMQyruELoFm6HAmheHcaH6C1cpmEUweyDEYmpDhPWPGUbrOYNwQK29tocSXSVd3C3yigP8x3RC/jWlEW2Qht9AayVM1fIJHhE7ONMhE3j2i5olCKeEm0XuVWfS0fBQ5ZXJ3WzdiMJfG0p/s1VtlV/ailRGs5ISxIOFnjJFq2MJtJahavyYs6F4pDj891rwul4yX79GsVfcuI6PPjAY0piDVJK7Ehid4TqI3kiLwKCO54TqL6c2+7g/PL8f97nDc6Q+9Y/RA'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'102238908','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'102238908','v':'wpcom','tz':'-5','user_id':'0','post':'2110','subd':'belisssle'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLHRlZVRZdVRCJSZmJVFIREo3ZE40MHU3fmZTMS9EVDFtOSZbTnMsXXpfSnxIbVFleH5BfitxNlgxWWNiS0U2XVYsekQ9TUFaLGc1dXBUfmV1LkhQcy5oOFg5U1IsWnpGaXdIUkpVemJ6Z18tOFNkUl9qeXdGZmpTOThkaDRacFgrK2ZVN1l5RXBRTWU2aEpnYjdRdiZbLkRVJl1YamlNPUlpZF9tbXJEXVJ8aktLRTYufEpaV0wwT2lobm9VTDBvbnYuZUtIeVQ/U3BZeGpVUnVDRllBRl1hdC5dXUN+'}]);
_stq.push([ 'clickTrackerInit', '102238908', '2110' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
